Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[RESOLU] Passage écran bios --> écran windows XP


Messages recommandés

Souvent, pas toujours, lorsque je lance mon ordi, la dernière fenêtre bios (écrit blanc sur noir) demeure plus d'une minute au point que je sais la lire x fois avant que ne s'ouvre le lancement de Windows XP famil avec sa barre horizontale bleue (SP2) animée. D'autres fois, et ce fut toujours le cas jusqu'à récemment, il ne m'est pas possible de lire les affichages bios tellement ça va vite. Ce n'est pas le problème du siècle, mais intriguant. Aucun hardware n'a été modifié.

Modifié par Jean_Moi
Lien à poster
Partager sur d’autres sites

Un truc tout bête, le premier qui me vient à l'esprit, ton bios est réglé pour booter sur quoi (ordre du boot) ?

430891[/snapback]

Hello Douds, l'ordre : disquette A (eh oui, ça existe encore), disque dur, CD-rom. Cet ordre n'a jamais changé et pourtant la durée du boot est variable.
Lien à poster
Partager sur d’autres sites

Il t'arrive d'avoir des périphériques USB du genre clef USB ou disque externe de branchés sur le PC ? voir des cdrom dans les lecteurs ? (je sais c'est idiot mais des fois il y a un début de lecture de ce genre de périphériques)

Lien à poster
Partager sur d’autres sites
Il t'arrive d'avoir des périphériques USB du genre clef USB ou disque externe de branchés sur le PC ? voir des cdrom dans les lecteurs ? (je sais c'est idiot mais des fois il y a un début de lecture de ce genre de périphériques)

430905[/snapback]

Bonjour Florent, tu dois être sur la voie. Et à réfléchir, il me revient que le phénomène est apparu depuis que j'ai enlevé le scanner USB et l'ai remplacé provisoirement par un appareil photo. Après avoir sauvé les photos, j'ai remis le scanner. Sans plus. Mes lecteurs CD sont vides.
Lien à poster
Partager sur d’autres sites

alors pars dans le BIOS et désactive le support USB legacy (sauf si tu as une souris ou un clavier USB quand même...) ou débranche tout ce qui est support de masse (clef, disque externe, appareil photo... le scan doit pouvoir rester) et essaies de tenir comme ca 2/3 jours pour voir si cela change réellement

Lien à poster
Partager sur d’autres sites

héhéhé, j'ai un lecteur de disquette (A:) sur mes 3 PC :-P ça sert des fois :-(

Est-ce que tu as l'option démarrage rapide dans ton BIOS ? Si oui active la, ça évite tous les contrôles(*) ... à réactiver quand ça m... c'est tout :-P

 

(*) pas tous quand même :P

Modifié par douds
Lien à poster
Partager sur d’autres sites

Les USB utilisés sont Modem ADSL (Internet - Zebulon !!), Souris (trouve pas d'adaptateur USB --> PS2), Imprimante, Scanner. Et que devrais-je faire exactement ?

Lien à poster
Partager sur d’autres sites

En soit désactive l'USB legacy oui tu as la souris qui pourrais fonctionner dessus mais je ne crois pas que tu utilises encore un système sous MS-DOS

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...