Aller au contenu
winder

[résolu]Le lecteur n'est pas accessible

Messages recommandés

slt a tous

j'ai laisser mon cousin utiliser mon ordinateur et se soir quand j'ai ésayer de graver un fichier , j'ai cliquer sur le lecteur et j'ai un message d'erreur qui dit : E:\ n'est pas accessible fonction incorrecte :P pouvez vous m'aider ? merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

slt

1) windows xp

2) nero 6.3.0.3

3) asus

4) et le message d'erreur c'est ===> E:\ n'est pas accessible fonction incorrecte.

parce que avant je cliquais sur le lecteur et je faisais un copier coller du fichier. Maintenant je ne peut pas. des que je clique sur le lecteur j'obtient ce message d'erreur===>E:\ n'est pas accessible fonction incorrecte.

et pour répondre à PyReX oui j'ai plusieurs lecteurs et c'est seulement avec le graveur que j'obtient ce message d'erreur.

Partager ce message


Lien à poster
Partager sur d’autres sites
parce que avant je cliquais sur le lecteur et je faisais un copier coller du fichier. Maintenant je ne peut pas. des que je clique sur le lecteur j'obtient ce message d'erreur===>E:\ n'est pas accessible fonction incorrecte.

As-tu acces au gestionnaire de disque, si oui, essayes d'attribuer une autre lettre à ton lecteur, par exemple "W" ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello!

 

E:\ n'est pas accessible fonction incorrecte

C'est pas ce message qui s'affiche quand il n'y a pas de CD ou un CD illisible dans le lecteur? :P

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites
tu vas me trouver bête mais comment on fait

 

1) Cliquer à droite sur le poste de poste de travail

2) selectionner "gerer"

3) Dans la zone "Stockage" il y a le "Gestionnaire de disques"

 

ATTENTION : NE PAS CHANGER LA LETTRE DE TON LECTEUR SYSTEME !

 

Amicalement

Coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

_Si tu vas sur le poste de travail, tu as bien lecteur CD-RW sur E: ?

_ Fais un clique droite puis propriétés, dans l'onglet enregistrement est ce que l'option d'écriture est cochée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×