Aller au contenu
Apollo

Barre des langues

Messages recommandés

Bonjour à tous et toutes,

 

Le FR de la barre des langues a disparu de ma barre des tâches;je me demande bien pourquoi.

 

Bien que cela ne gêne en rien le fonctionnement, cela m'intrigue quelque peu.

 

Merci.

 

(Win Xp Home )

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

un truc très simple d'ailleurs pour trouver la solution il suffit d'appuyer sur la touche Windows et F1 en même temps!

 

Donc en faisant une recherche dans l'aide windows on obtient ca:

Pour afficher la barre de langue

Dans le Panneau de configuration, ouvrez Options régionales et linguistiques.

Sous l'onglet Langues, dans Services de texte et langues d'entrée, cliquez sur Détails.

Sous Préférences, cliquez sur Barre de langue.

Activez la case à cocher Afficher la barre de langue sur le Bureau.

Remarques

 

Pour ouvrir Options régionales et linguistiques, cliquez sur Démarrer, pointez sur Paramètres, cliquez sur Panneau de configuration, puis double-cliquez sur Options régionales et linguistiques.

personnellement moi je peux plus du tout la mettre,je crois que c'est parce que j'ai installé SP2 en slipstream et que j'ai fait sauter cette option

voila @+

Modifié par lol.2.dol

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup.

 

Edit: Je pense que je dois avoir le même problème que toi, car lorsque je vais dans préférences, la barre des langues est grisée.

 

Bah, ce n'est pas grave; je me renseignais, c'est tout.

Merci de ta rapidité à répondre.

Modifié par liegeois

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben merci nits.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir liegeois, nits78, lol.2.dol, bonsoir à tous,

 

L'icône FR n'apparaît que s'il y a plusieurs langues sélectionnées... n'as-tu pas enlevé les autres options ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir liegeois, nits78, lol.2.dol, bonsoir à tous,

 

L'icône FR n'apparaît que s'il y a plusieurs langues sélectionnées... n'as-tu pas enlevé les autres options ?

437365[/snapback]

Bonsoir,

 

Oui j'ai enlevé l'anglais.

Je vérifie ça.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

quand on enleve l'anglais la barre disparait c'est normal et je le fait toujours car cette barre m'enerve, elle prend de la place et elle sert a rien (en tout cas pour moi et beaucoup d'entre nous)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×