Aller au contenu

Messages recommandés

Bonjour Je suis nouveau sur ce forum et j'en profite pour demander de l'aide

Ayant des pbs avec mon lecteur de dvd(lecture saccadée) je voulais activer l'ultra dma comme indiqué souvent(..ouvrir Gestionnaire de périphériques puis double clic sur Contrôleur ATA/ATAPI IDE puis ouvrir onglet paramètre avancés...)Le problème c'est que je n'ai pas cet onglet qui s'affiche Comment proceder alors ?

Merci

Ma config Windows xp pro 256 mo pentium 3 700 mghz

Partager ce message


Lien à poster
Partager sur d’autres sites

bon alors ca tombe bien moi aussi j'ai un P3.

Ca depend deja du mode ultra-DMA maxi supporté par ton (ancienne carte mere).

Pour savoir ca, deja je te conseil déja l'excelent Everest.

 

Pourrais tu me dire exactement quel type de chipset a tu sur ta machine SVP ?

474488[/snapback]

 

Chipset apollo pro 133 apres avoir vérifié sur l 'excellent everest !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour Je suis nouveau sur ce forum et j'en profite pour demander de l'aide

Ayant des pbs avec mon lecteur de dvd(lecture saccadée) je voulais activer l'ultra dma comme indiqué souvent(..ouvrir Gestionnaire de périphériques puis double clic sur Contrôleur ATA/ATAPI IDE puis ouvrir onglet paramètre avancés...)Le problème c'est que je n'ai pas cet onglet qui s'affiche Comment proceder alors ?

Merci

Ma config Windows xp pro 256 mo pentium 3 700 mghz

474479[/snapback]

Je confirme..gestionnaire de peripherique puis controleur ata atapi ide tu as alors 2 lignes qui appparaissent : canal IDE principal et cnal ide secondaire

Tu doubles cliques (gauche) sur le canal ide de ton dvd (à priori le secondaire)

tu vas dans l'onglet "parametres avances" et tu lui demande d'appliquer le mode DMA si disponible....

 

 

 

Reglyss

Partager ce message


Lien à poster
Partager sur d’autres sites
Je confirme..gestionnaire de peripherique puis controleur ata atapi ide  tu as alors 2 lignes qui appparaissent  : canal IDE principal et cnal ide secondaire

Tu doubles cliques (gauche) sur le canal ide de ton dvd (à priori le secondaire)

tu vas dans l'onglet "parametres avances" et tu lui demande d'appliquer le mode DMA si disponible....

Reglyss

474494[/snapback]

 

Je confirme le problème c'est que l'onglet parametres avancés n'existe pas

C'est ce que je ne comprends pas car sur mon pc principal il apparait mais sur celui de ma fille rien

Merci encore une fois

Partager ce message


Lien à poster
Partager sur d’autres sites
Avec enormement de chance ! Ce ne serais pas une GA6VM7-4E ???

 

Ps : là je vais diner, je reprendrais le fil dans 1h, tchao...

474509[/snapback]

 

 

Et bien.....NON C'est une GA-6VXE7+ !!!!

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit correctif : en rippant le film sur mon DD c'est exactement la meme chose (dvd ou divx)

Le pprobleme ne srait il pas ailleurs !!

Sachant que j ai aussi augmenté ma mémoire ( de 192 à 512 )

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×