Aller au contenu
capoiera77

probleme fortissimo II et win2000

Messages recommandés

J'ai monté un PC pour un pote, on a installé win2k, drivers... et la carte son refuse de donner le moindre son...

 

qqn pourrait-il m'aider?

 

J'ai deja essayé de la changer de port PCI (1 et 3) et ca ne change rien...

 

 

 

PS; comment faire pour mettre un smiley qui dit que je suis po content du tout???

 

[ Ce Message a été édité par: capoiera77 le 2001-08-03 18:53 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité y4k9z4

question con mais win2k la voit au moins ????

 

vous aver installé les bons drivers win2K

 

en gros elle est physiquement reconnue et logiquement par win 2k ????

 

 

 

question a deux francs c tous le sons ( wav CD audio , mp3)

 

 

 

le cable audio est bien branché si c laudio qui marche pas ...

 

 

 

tu aurais pas une option qui rendrait muet Win2k ?......

 

tas verifie les proprietes multimedias ?

 

tu urais pa sun mixer comme moi car il se rajoute au controle du son de windows en gros si je desactives dans le mixer j'ai beau mettre le son de windows nada ...

 

 

 

enfin ce sont des suppositions pour essayer de t'aider icon_Gun2.gif Fire in your Hole !

 

 

 

c rien je suis intoxique par CounterStrike mais je me soigne deja dans la rue je strafes plus ; arreter le bunny hop dans le parc et ne snipe plus les gens virtuellement ...

 

y' que le minuteur d'oeuf qui me fait regarder si j'ai sur moi un diffuse kit ....

Partager ce message


Lien à poster
Partager sur d’autres sites

le cable audio? le cable des enceintes... ca oui.

 

le mixer, c'est l'espece de tableau vert, alors tout est activé;

 

on a les drivers win2k.

 

Pour te dire meme le son de depart de windows ne fonctionne pas (a l'ouverture de session...)

 

Faut il desactiver un truc dans le bios concernant le chipset son?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

le cable audio qui part du CD ROm ou du DVD .. qui est reliée a la carte son

 

 

 

ben dans le bios non en principe on touche rien

 

pkoi tas bidouillé ? o pire faire un load defaut mais y a pas de raison ..

 

 

 

est que dans Poste de travail --> gestionnaires de periphériques tu as le nom de ta carte son ?

 

y'a pas de croix ou de point d'exclamation ??

 

 

 

sinon tu supprimes la carte son tu redemarres et tu la reinstall ca prends deux minutes et o moins tes fixe cote driver windows ...

 

 

 

mais tu as verifie partout que le son est pas coche muet ????

Partager ce message


Lien à poster
Partager sur d’autres sites

La carte son est reconnu par windows. On a essayé la carte sur mon PC et pareil pas de sortie de son. La sortie son na marche pas quelque-soit le son. Par contre il est vrai que nous n'avons pas branché le cable qui va du cdrom a la carte son. mais ca ca sert uniquement pour les sons qui viennent du lecteur non?

Partager ce message


Lien à poster
Partager sur d’autres sites

Suggestion à deux balle (C tout c que je peux faire) : est-ce que tu as vérifier si tu as connecté la fiche jack de ton cable audio sur la bonne sortie de la carte ?

 

 

 

Sphax

 

 

 

Ps : Pour d'autres smiley tu cliques sur "Smilies" dans les options lorsque tu édites un message ... sinon il y a la FAQ smileJap.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×