Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

zcoold

gladiac920 , fast writes et sideband....

Messages recommandés

voila mon probleme: ayant activé L'agp4x les fast writes et le sideband adressing dans le bios de ma carte-mere, j'ai remarqué que sandra sysoft et l'onglet configuration de mes drivers whql 14.10 indiquaient que le fast write et le sideband étaient désactivés!

 

que dois-je en penser? s'agit t'il d'un sale bug de sandra et de mes drivers ou alors mon bios déconne?

 

existe-t'il un moyen autre que ceux énoncés ci-dessus d'obtenir les informations relatives à mon port agp? icon_confused.gificon_confused.gificon_confused.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

perso c'est de Sandra que je me méfie...

 

D'ailleurs je me méfie un peu de tous les softs qui "interprêtent" les données système plutôt que de motrer des dump purs et durs des registres système (qui, eux, ne mentent pas)...

 

(et là je parle de MBM qui est le seul soft que j'aie croisé qui soit capable de dumper le contenu des SPD des barettes de RAM !)

Partager ce message


Lien à poster
Partager sur d’autres sites

ben..mmh:

 

 

 

tu télécharges nvmax 3.01 sur nvchips-fr.com

 

et tu changes tes drivers 14.10 pour les 14.40..., je l'ai fait et ça plante pas icon_wink.gif:

 

 

 

ps:j ai une gladiac 920 comme toi, est ce qu'elle ne vibre pas de temps en temps ?(à cause de son ventilo)

Partager ce message


Lien à poster
Partager sur d’autres sites

Les Fast Writes c'est en general Fast Freeze

 

tout le monde debranche ca, ca ne marche que sur les CM a chipset Intel et ca ralentit plutot qu'accelere...

 

sur les VIA, ca plante en general...

Partager ce message


Lien à poster
Partager sur d’autres sites

Jeandemi j'ai un chipset Via sur une carte-mère Soltek et en activant le fastwrite je n'ai aucun problème.

 

ça plante peut-être chez toi mais ne généralise pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

g une cm asus a7pro avec le via kt133a et une geforce 2 pro, g active l'AGP4X fast writes et g aucun probleme, je tourne avec les 4 en 1 v4.32 et les detonators 14.10WHQL et directX8.0a, comme je l'ai dit un peu avant,g pas de prob.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...