Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Wendigo

Perte de ressource sur Zebulon...

Messages recommandés

PK a chaque fois que je suis sur le forum je vois mes ressource passer de 65 à 20 % ? pourtant je fait rien que poster....

 

 

 

Sinon deuxieme quest : j'ouvre un mp3 et ma connextion s'arrete de télécharger : pk ? j'ouvre avec winample

 

 

 

Wendigo (qui sait pas...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu utilises quel navigateur? spookie.gif

 

 

 

Pour ton problême avec Winamp, va dans les option et désactive l'agent et dis que tu n'as pas de connection internet de dispo...

Partager ce message


Lien à poster
Partager sur d’autres sites

Wendigo : tu as quel type de connexion internet ? Si c'est par modem, c'est un interne ou externe ?

 

 

 

Sinon, pareil que Thrust : c'est quoi ton navigateur ? Il y a certains pbs avec les gifs animés avec certains navigateurs qui pourraient expliquer la fuite de ressources. Comme Zeb en est bourré, ca peut expliquer l'énormité de la perte.

 

Pour les navigateurs qui ont des pbs, je croyais qu'il n'y avait que Netscape 4.7 mais a priori certaines versions d'IE ont aussi ce genre de pbs.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Ie 5.0

 

 

 

et pppour Winample c t deja desactiver pour l'agent et la conection mais je vais voir en enlevant la recherche de new version

 

 

 

Wendigo (qui vous remercie de l'aider ^^)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour IE, essaye de desactiver "Lire les Animations" dans Outils->Options->Onglet Avancées->Section Multimédia

 

 

 

Pour ton pb avec Winamp : quel processeur et combien de memoire as tu ?

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Wendigo : heuuu 18 Mo ??? Y a une coquille ou c'est réel ?

 

Et ton modem, c'est quoi ? Interne ou Externe ? Winmodem ou vrai modem (Au pire donne le modele et la marque, je chercherai) ?

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet, c'est bizarre que ca te face ca icon_frown.gif

 

 

 

Avec un Winmodem ca peut se comprendre mais avec un modem externe, c'est bizarre.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...