Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

cancel

Confirmation pour un crash

Messages recommandés

salut

 

je crois que mon P3 733 Mhz a rendu l'ame

 

Suite au passage de la carte mère&P3 d'un boitier a un autre ,le bios n'arrete pas de planter avec un bip strident qui sort du buzzer de la carte mère .Après quelques recherches j'ai vue que mon P3 demmare 106°, j'ai pensé que la sonde etait devenue folle et bien non car j'ai posé le doigt sur le processeur et je peut vous dire que c'est pas des conneries.

 

 

 

Quel est a votre avis sur cette monté en chaleur brusque .

 

je vais quand même essayer le CPU sur une autre carte mère. icon_eek.gif

 

Merci pour vos suggestions.

Partager ce message


Lien à poster
Partager sur d’autres sites

euh 106 degrés tu aurais le doigt brulé au 2] degrés... je rapl juste ke le corps humain se brule a partir de 45°...

 

bon c koi ta carte mere ? moi ja v u une msi 6301 avec le chip i820 ki merdé completement, c t a cause des ponts de memoires ddr enfin passon le cpu fut a 90° dans le bios...

 

g changé de carte mere il est a 40 max... p3-600E

Partager ce message


Lien à poster
Partager sur d’autres sites

Ma carte mère est une asus cuv4X ,et je ne sais pas si la temperature est vraiment a 106°mais en tout cas j'ai laissé mon doigt un 1/4 de seconde et c'est a la limite de la brulure .

 

le bios de la carte est le dernier a jour.

 

 

 

A noter que sous windows (quand il arrive a se lancer)un bip retentis constamment mais sans trop de plantage.

Partager ce message


Lien à poster
Partager sur d’autres sites

verifie ke tout est bien branché et enfoncé aux niveau des connecteurs de ta carte mere...

 

sinon n'exclue pas une defaillance de la part de la carte mere, tu as essayé le p3 ailleurs ??

 

essaye aussi ta carte mere avec un autre proc

 

sinon tu vires tous les peripheriques, tu gardes juste le lecteur diskette et une barrette de ram et tu boot comme ca...

 

avec le default dans le bios, ensuite tu rajoutes un par un les periph et tu vois lekel fait tout planter...

Partager ce message


Lien à poster
Partager sur d’autres sites

ca ressemble a un prob de CPU pas reconnu...

 

enleve-le, boote, eteinds-le, remet le CPU et le radiateur comme il faut, reboote, il devrait recapter le cpu normalement, si tu est en "Jumper free". si tu n'est pas en "Jumper free", selectionnes-y les dipswitches avant la manip.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...