Aller au contenu
Bell@tor

n'affiche plus la zone de recherche sous XP

Messages recommandés

bjr a ts !

 

mon problème est le suivant, lorsque je lance une recherche, sous WinXP pro, (Démarrer/rechercher) la fenêtre s'affiche, mais dedans je n'ai plus aucunes zones de saisies... la fenêtre est vide... :P

Qu'es-ce qu'il se passe ? et comment retrouver mes zones, qui servent a taper mes recherches ?

merci d'avances

A bientot

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as fait ton choix dans le menu de gauche ? (comme indiqué dans la fenêtre de droite !) :P

Sinon c'est que ton module de recherche est foiré, et là je ne vois pas grand chose à faire...

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu as fait ton choix dans le menu de gauche ? (comme indiqué dans la fenêtre de droite !) :P

Sinon c'est que ton module de recherche est foiré, et là je ne vois pas grand chose à faire...

511538[/snapback]

 

 

je comprend pas ta question ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand tu cliques sur "Rechercher" > "Des fichiers ou dossiers" (Windows+f ça fait pareil), il ouvre une fenêtre avec un panneau sur la gauche, sur ce panneau tu dois refaire un choix (en face des flèches vertes) et là enfin tu pourras taper ta recherche. (XP, ou comment faire compliqué alors que c'était simple avant...)

Partager ce message


Lien à poster
Partager sur d’autres sites

de retour aprés un prob réso........

oué merci

mais j'ai tjrs rien ; lorsque je clique sur "rechercher", une fenetre s'affiche (elle est en 2 parties) sur la gauche j'ai "assistant recherche" et sur la droite j'ai feuille blanche. Et c'est sur la gauche qu'il n'y a plus les zones de saisies pour la recherche..... Que faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
de retour aprés un prob réso........

oué merci

mais j'ai tjrs rien ; lorsque je clique sur "rechercher", une fenetre s'affiche (elle est en 2 parties) sur la gauche j'ai "assistant recherche" et sur la droite j'ai feuille blanche. Et c'est sur la gauche qu'il n'y a plus les zones de saisies pour la recherche..... Que faire ?

514460[/snapback]

Il n'y a pas de zone de saisie dans l'assistant de recherche quand tu viens juste de l'ouvrir, tu dois choisir une des 4 options en face des flêches vertes...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×