Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Besoin d'aide pour un blaireau


vinzft
 Share

Messages recommandés

Voilà c la premiere fois que je poste sur zebulon.fr merci d'avance à ceux et à celle qui prendront le temps de bien vouloir m'aider

 

j'ai passé un excellent week end, je vous raconte (j'essaie de résumer)

 

- depuis kk temps mon pc chauffait, après avoir lu plusieurs pages sur le sujet (sur zebulon entre autres), je me lance et j'entreprend le nettoyage des ventilos (dont le ventirad super-encrassé). Je les brique à mort et les rend comme neuf, je remonte le tout ...

 

jusque là tout va bien. MAIS j'ai vu sur des sites que pour faire moins de bruit et mieux ventiler il fallait découper la tour au niveau du ventilo extracteur. outils mis à ma disposition: deux tournevis et une scie sauteuse ... me voila deux mn plus tard en train d'attaquer ma tour à la scie sauteuse... bien sur telle quel sans prendre le temps de retirer la carte mère. (je vous rassure g rien touché)

 

en fait le pb c'est que g collé deux ou trois coup de scie dedans et je me suis rendu compte que c t pas comme ça que je découperait la tour. je remonte tout je relance le pc ... l'alim se lance et 4 secondes plus tard, se coupe. rien à faire

 

pour ma part j'ai diagnostiqué que c'était le processeur (athlon xp 2600+ socket A) qui a laché vu que là je tourne sous un vieux athlon 1Mhz. je tiens à préciser que cet ancien proc' ne démarre que sous 750 Mhz (réglage du bios) tout autres fréquence fait que ça redémarre pas.

 

MA QUESTION: peut on rendre HS un processeur avec les vibrations dues à l'utilisation d'une scie sauteuse sur la tour ???

 

- le lendemain je vais chez mes parents et entreprend de tester mon proc' sur leur tour... et pour résumer j'effectue le changement de processeur sans éteindre l'alimentation (donc sous tension)

déjà mon proc marche pas sur le leur vu que c pas le bon slot, ensuite leur pc s'éteind au démarrage de windows (toujours au meme moment à +/- 5 secondes)

 

pour ma part j'ai diagnostiqué que c la Carte Mère qui est HS, du au changement sous tension du proc'

 

 

Voila je voulait connaitre le précieux avis des forumistes de ZEBULON sur ces deux conneries:

 

1er pb : est ce mon processeur qui a laché avec les vibrations de la scie sauteuse ? est ce que des composants se sont déssoudés ce qui entraine une non reconnaissance de mon proc' ?

 

2ème pb : quelles sont les conséquences d'un changement de proc' sous tension ?

(pc non allumé je précise)

 

Voilà veuillez comprendre que ce week end ne fut pas rose informatiquement parlant, j'ai conscience d'être un trouduku avec tout ça j'ai flingué deux pc en deux jours mais j'aimerai connaitre votre avis

 

Merci d'avance

 

Vinz

Lien vers le commentaire
Partager sur d’autres sites

Salut,

oui en effet tu as fais fort la ! :-P

 

deja quand on change un composant il faut toujours couper de toute source d'energie laisser le pc quelques minutes pour dire de vider les condos et toucher la carcasse pour se décharger de l'electricité statique (qui elle seule peut détérioré un composant alors imagine avec l'alim allumée ...) :-(

 

de plus pour ton pc qui tu as massacré a la scie sauteuse si tu as fais ça a chaud il est casiment certain qu'un composant c barré ... :P

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous !

 

Dit voir vinzft tu prends des médicaments au moins ?? pour que l'on puisse au moins trouver une excuse a une bétise pareil !!!!!!!!!!!!!!! :-(:-P:-P:-P

 

A mon avis la tout les deux pc sont hs !!

 

@+ :P

Lien vers le commentaire
Partager sur d’autres sites

héhéhé merci à tous les deux je sais que g fait des conneries ...

 

 

je voudrais savoir si mes diagnostic sont bons ... les deux cartes mères sont mortes ? mon proc est mort ?

 

la scie sauteuse ça a niké la carte mère ? parce que là je tourne sur un ancien processeur ...

 

(nb: g 23 ans lol )

Lien vers le commentaire
Partager sur d’autres sites

héhéhé merci à tous les deux je sais que g fait des conneries ...

je voudrais savoir si mes diagnostic sont bons ... les deux cartes mères sont mortes ? mon proc est mort ?

 

la scie sauteuse ça a niké la carte mère ? parce que là je tourne sur un ancien processeur ...

 

(nb: g 23 ans lol )

516774[/snapback]

loll !!!assez comique!!!une scie à chaine avec ca!!!!lollllll lollll

Lien vers le commentaire
Partager sur d’autres sites

:P:-(:-P:-P:-P:-P:-P:-P

 

 

aidez moiiiiiiiiiiiiiiii ouiiiiiiiiiiiin

 

(je prend même pas de médocs ... je devrai ?)

Modifié par vinzft
Lien vers le commentaire
Partager sur d’autres sites

:P  :-(  :-P  :-P  :-P  :-P  :-P  :-P

aidez moiiiiiiiiiiiiiiii ouiiiiiiiiiiiin

 

(je prend même pas de médocs ... je devrai ?)

516777[/snapback]

..ben non...on te taquine...

qui n'a pas fait des conneries!!.....parfois c'est le meilleur moyen d'apprendre!!!.....

Lien vers le commentaire
Partager sur d’autres sites

..ben non...on te taquine...

qui n'a pas fait des conneries!!.....parfois c'est le meilleur moyen d'apprendre!!!.....

516779[/snapback]

Je suis d'accord avec ça (cest en faisant des bétises qu'on apprend).

 

Mais là, ouah trop balaise.

 

Mais arretons de te Blâmer je pense que tu dois bien avoir assez les boules. Mais jure ici devant tout le monde je ne le ferai plus jamais.

 

Il peut, sous tension, se produire tout plein de court circuit, sans parler des morceaux de limailles qui peuvent aller se fourrer n'importe où et en provoquer d'autres. Résultat quasi imparable >> tes 2 PC sont morts.

Lien vers le commentaire
Partager sur d’autres sites

bonjour

oui tu a fait très très fort mais je pense que pour le premier ta carte mère n'est pas HS puisqu'elle fonctionne avec l'ancien proc

pour l'autre tu peu creuser un trou dans le jardin et une croix

Lien vers le commentaire
Partager sur d’autres sites

:-(:-P:-P

Franchement tu as fais fort masi bon passons MDR

 

Sinon perso je pense pas que ton processeur soit mort (xp 2600).

Le meilleur moyen est de les tester chez un ami qui a une carte mère soket A récente qui détecte automatiquement la vitesse de l'horloge et conneries du genre. :P

 

Sinon moi j'aivai un pb a peux près similaire c'est lalimentation qui ne fournissait plus assez de ju. Donc le dur n'avais pas assez de courant et refusait de booter et le pc s'arrettait après un brève laps de tps COMME TOI :-P:-P:-P

Si tu peux essayer avec une nouvelle alime et regarde bien si tu té pas trompé quand tu as branché les connecteur du boitier sur ta carte mère. :-P Défois il en faut très peux tt débrancher et tt rebrancher.

Pour ma part j'enleverais TT ALIMENTATION :biere::biere: et aussi la pile de ton bios pdt 10min histoire que tu rebranche tt correctement.

 

Aller essay déja sa moi sa me faisait pareil et ca venait une fois de l'alimentation qui mourait à petit feu.Une autre pr les connecteur du boitier (HHD LED; POWER SWITCH .......)mal brancher. :-P:-P:-P

 

@ller bon chance a toi

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...