Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Probleme Port AGP


filip007
 Share

Messages recommandés

:-( Salut à tous, voila mon probleme , je viens d'upgrader mon pc, avec une carte mere Asus K8N-E Deluxe, un processeur AMD 64 3200 +, 1024 Mo de ram Pc 3200, et une carte graphique galaxy 6600 GT, mais quand je fais un checklist avec everest, ce dernier me marque dans la rubrique Chipset de la carte mere que le port Agp est desactivé et que la vitesse est de 4x à la place de 8x, alors comment faire pour réactiver ce port à 8 X , j'attends vos réponses avec impatience merci bocou...... :P
Lien vers le commentaire
Partager sur d’autres sites

Salut j'ai eu le meme type de problème avec Everest !

Il me disait que le port AGP de mon ancienne carte mère ( DFI AK-75EC ) était désactivé, alors que dans le bios et dans les paramètres de ma carte graphique, tout était activé et au maximum pour l'AGP, et sa fonctionné impecablement

Je ne sais pas pourquoi il met cette erreur, mais avec ta carte mère sa m'étonne !

Lien vers le commentaire
Partager sur d’autres sites

dans le bios tu peut mettre sur : auto

 

 

un autre moyen pour savoir siu tu est bien en 8x

tu install NVHardPage http://www.Guru3D.com/

 

tu activer les option cacher de nvidia

 

apres tu va sur les proprietes d affichage > dans les parametre avancee et tu le met sur 8x si il ne l est pas

 

 

nvidia.JPG

Lien vers le commentaire
Partager sur d’autres sites

:P Merci a tous ça y est tout est rentré dans l'ordre, le bios était configuré sur pci,, apres avoir selectionner agp et un petit formatage tout est rentré dans l'ordre MERCI A TOUS CEUX QUI M'ONT AIDES.....A BIENTOT :-(
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...