Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]avast!>bouclier web


Messages recommandés

bonjour a tous

j'utilise avast! et ca marche tres bien :P

mais voila: dans le panneau des services tous sont en cours d'execution mais le Bouclier Web me dit: "le service attend qu'un sous-systeme demarre" j'a regardé mais je ne sais pas de quel sous-systeme il me parle ?

mes questions sont: le bouclier web est il quand meme actif ?

et quel est la solution pour trouver le "sous-systeme" en question ?

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Vu sur le site d'Avast ici:

 

"Q: The provider of On-Access Scanner called Outlook/Exchange is still waiting for a subsystem to start. Is anything wrong?

 

A: No. This provider is running only when MS Outlook (not Outlook Express!) or MS Exchange is running. If you don't use any of these programs, the provider isn't running either. "

 

Cela ressemble à ton pb... apparemment, c'est normal.

 

Cela étant, je serai rassuré que quelqu'un d'autre donne son avis sur la question. :P

Modifié par neofitos
Lien vers le commentaire
Partager sur d’autres sites

Salut,

Es tu sur que tous les services sont lancés car si l'explication de Neofitos est la bonne (je pense qu'elle l'est, j'ai la même "remarque" d'Avast), le service Exchange ne devrait pas l'être (lancé).

A mon avis, ce dernier n'a rien à voir avec le bouclier web (qui est un sorte de firewall dont l'efficacité reste à prouver)

cf http://forum.zebulon.fr/index.php?showtopic=67632&hl=avast

Lien vers le commentaire
Partager sur d’autres sites

Bonjour tout le monde.

 

Petite remarque:

J'utilise Avast moi aussi. Sur les conseil de megataupe, j'ai désactivé le bouclier web car ca fesait un double emploi avec le pare-feu. voir ici

 

Edit: grillé par korentin

Modifié par Pollux_63
Lien vers le commentaire
Partager sur d’autres sites

Cela étant, si tu veux vraiment vérifier que le webshield est "efficient", teste le... avec le testeur de ports TCP de zebulon ici ou un autre test en ligne par exemple

 

Tiens nous au courant. :P

Modifié par neofitos
Lien vers le commentaire
Partager sur d’autres sites

Bonjour neofitos, bonjour à tous. Pour réellement tester ce "prétendu" bouclier Webshied, il faudrait désactiver le firewall du PC, ce qui n'est guère recommandé. Je répéte que ce "gadget" est pour moi inutile et bouffe des ressources dont on a besoin ailleurs. Firefox + Adblock + le filtre strato = la même chose sans une charge CPU en plus.

Lien vers le commentaire
Partager sur d’autres sites

salut a tous

j'avais lut les liens que tu ma donné Pollux_63, c'etait pour avoir plus de renseignement,merci.

j'ai effectuer un scan sur zeb avec mon firewall activé (etrange :P ) tous mes ports sont masqués.

exchange est desactivé ainsi que peer2peer , le service web est activé.

selon vous son role est obsolete.acivé ou desactivé c pareil->sauf pour les ressources :-(

 

ps: y a mon pote qui a "fait" disparaitre sa barre des taches apres plusieur manip(scanvirus=rien, restauration=la barre apparait pendant le lancement puis redisparait!) pas de solution pouvez vous m'indiqué une solution merci pour lui :-P

Modifié par PinGo1
Lien vers le commentaire
Partager sur d’autres sites

ps: y a mon pote qui a "fait" disparaitre sa barre des taches apres plusieur manip(scanvirus=rien, restauration=la barre apparait  pendant le lancement puis redisparait!) pas de solution pouvez vous m'indiqué une solution merci pour lui :P

523464[/snapback]

 

Bonjour et bon samedi à tous,

Bonjour PinGo1,

 

Ton pote a peut-être cliqué sur "masquer automatiquement la barre des tâches" dans le menu afférent ... Démarrer/Panneau de configuration/Barre des tâches et menu démarrer : décliquer l'option précitée, puis "Appliquer", la barre devrait réapparaître ...

Sinon je donne ma langue au chat ! :-(

Lien vers le commentaire
Partager sur d’autres sites

bonjour et bonne chaleur a tous :-(

salut noisette

non la case "masquer" est desactivé c pas sa la solution

il ne te reste plus qu'a trouver le chat...... :P

 

->problem resolu!merci a tous

Modifié par PinGo1
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir PinGo1, bonsoir à tous,

...

->problem resolu!merci a tous

S'il te plaît, peux-tu nous en dire plus sur la cause du problème ?

 

Tes precissions peuvent être utiles à quelqu'un d'autre ayant le même problème.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...