Aller au contenu

Messages recommandés

Salut a tous, g un big problème. je vien d'acheter un pc avec unité centrale, écran et tout le reste, mais dès que j'allume le pc l'écran n'affiche rien, pourtant je l'ai testé avec une autre uc et ca marche. Avec le nouveau pc (celui qui affihe pa) l'écran affiche "verrifier alim" quelqu'un peut m'aider ? D'où peut venif le pb ?

Au fait g une carte graphique de ce type

Asus EN6200 GeForce 6200 TC256/TD

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

si tu as verifié toutes les connectiques entre le PC, et le moniteur, essaye de debrancher, puis rebrancher ta carte graphique.

Regarde aussi si tes ventilateurs de tour tournent.

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

<<après verification g un extracteur d'air chaud qui ne tourne pas>>

 

un fan(ventilo),c'est ça??le quel??branché sur la cm ou sur molex à l'alim..?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

Pour brancher ton ventilo consulte la notice de ta carte mère, il doit te rester au moins une voire deux possiblités de branchement ,pas moyen de faire une bourde car il ya un détrompeur. Les fils rouge et noir --->alimentation,le fil jaune --->rpm soit vitesse de rotaton.

Bonne bidouille.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut a tous, g un big problème. je vien d'acheter un pc avec unité centrale, écran et tout le reste, mais dès que j'allume le pc l'écran n'affiche rien, pourtant je l'ai testé avec une autre uc et ca marche. Avec le nouveau pc (celui qui affihe pa) l'écran affiche "verrifier alim" quelqu'un peut m'aider ? D'où peut venif le pb ?

Au fait g une carte graphique de ce type

Asus EN6200 GeForce 6200 TC256/TD

524162[/snapback]

Salut,

Si la led de ton moniteur reste jaune, c'est qu'il ne reçoit pas de signal du systeme.

Je pense à 2 causes possible:

1) Carte graphique défectueuse: Essaye avec une autre carte graphique si tu le peux ou teste ta carte avec un autre PC.

2) Système général en panne (Alim fusillée, prossesseur en surchauffe, barrettes mémoire deffectueuses etc). As tu des bip d'alerte au démarage ? Est-ce que le DDur démarre à l'allumage?

Si ton PC est sous garantie, cours vite chez ton revendeur.

Tiens nous au courant.

Bon courage.

----------------------------------------------------------------------------------------------

cabosse.gifJe cherche....Je cherche... Mais je ne trouve pas toujours !

 

.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui ou ça peut être juste une barette de ram qui est mal positionnée.....

 

Pour l'extracteur d'air chaud, si il est branché mais ne tourne pas cela peut venir du reglage des temperatures. Le pc etant assez froid il ne se met pas en marche....... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×