Aller au contenu

Messages recommandés

Bonjour,

 

j'ai remarqué ce matin que dés que je clique à gauche ou à droite sur un fichier .avi, j'ai un écran bleu avec erreur 0.00000000005 etc....

D'après votre expérience de quel coté dois-je m'orienter pour résoudre ce problème?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

quand tu clic a gauche et a droite ?? et au milieu ca fait rien ??

c'est avec quel lecteur que ca te fait ca ?

Partager ce message


Lien à poster
Partager sur d’autres sites

ca te le fai sur tout les fichier ou juste un en particulier ??

Partager ce message


Lien à poster
Partager sur d’autres sites

essai de trouver un autre avi et test le...

sur clubic par exemple tu trouveras plein de vidéo de jeu dont certaines sont en avi...

Partager ce message


Lien à poster
Partager sur d’autres sites

son lecteur n'a rien a voir car ce problème n'intervient pas a la lecture mais juste a la selection du fichier...

merguez2000> tu es sous XP ??

Partager ce message


Lien à poster
Partager sur d’autres sites

ce serais t'y pas un soucis avec l'explorateur windaube?

sinon un petit copier-coller de cette ligne dans "Démarrer-Exécuter"=>

 

regsvr32.exe -u shmedia.dll (regle un bug de windows)

 

le message d'erreur complêt ca aiderai pas mal :P

Modifié par charles ingals

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×