Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Brancher Hub Rj45 sur ADSL ?


zeb33000
 Share

Messages recommandés

Bonjour ,

 

Depuis que j'ai pris mon abonnement ADSL Maxi haut débit j'ai de serieux soucis a faire

fonctionner mon modem neufbox en USB et ayant pris l'offre TV , le modem se

branche à l'ordi via la connectique USB.

 

Alors je souhaite connecter mon modem en RJ45.

 

Le Modem Neufbox possede seulement un port RJ45 et un USB , puis le décodeur

TV n'a qu'un simple port RJ45 ; pourriez-vous m'aider à réaliser un branchement

correct ? (avec l'utilisation de filtre ADSL par exemple)

 

J'ai branché un Hub Rj45 mais du coup je n'ai plus 7,8mb/s mais 1,02mb/s ...

 

:: Voici comment j'ai branché mon Hub :

 

- Le modem Neufbox sur le port UpLink du Hub

- L'ordinateur sur le port 1

- Le décodeur TV sur le port 2

 

De plus outre les problemes rencontrés à l'utilisation de l'usb pour le modem,

chose incroyable si je passe par le cd livré avec je me retrouve avec pleins de

virus sur ma becane dès la premieres connections (et j'en suis à plus d'une

10zaine d'essai)

 

Avant j'avais un modem pour du 2mb/s qui fonctionnait a merveille j'ai voulu

disposer de l'offre TV et donc passer à l'offre 8mb/s , la TV numérique nécessitant

un débit d'au moins 5mb/s.

 

J'ai testé ma ligne et je ne suis pas à 8mb/s mais entre 6 et 7,8mb/s alors je ne

vois pas où est le probleme.

 

J'espere que le forum est visité par des gens callé en réseaux pour pouvoir

m'aider dans mon affaire.

 

Merci d'avance à ceux qui pourront m'aider.

 

---

Zeb33000

Lien vers le commentaire
Partager sur d’autres sites

Voilà ce qu'il se passe lorsque et seulement lorsque j'install mon modem neufbox en USB (avec ou sans le cd fournis) sur des installations neuves c a dire apres reformattage,installation XP,etc etc ; tout fonctionne correctement puis quand je met mes drivers neufbox USB :

 

sam015wq.jpgsam046ih.jpg

sam059pp.jpgsam038xx.jpg

sam022dq.jpg

 

Puis j'ai des virus qui envahissent mon disque m'obligeant a reformater tout au bout d'une semaine grand maxi ... d'où l'attrait pour moi de l'installer en RJ45 :P

Lien vers le commentaire
Partager sur d’autres sites

Hello, déja a savoir ton hub dois avoir une vitesse maxi de 1 mbit en uplink, si tu es limité a cette vitesse ...

Apres il faut savoir si ton neuf box fait routeur ?? je sais pas moi je suis pas chez neuf telecom ...

 

 

--> Si ta neuf box fait routeur tu dois pouvoir le regler les addresses IP, pour ca il doit y avoir de la doc sur le site de neuf telecom ...,

Aussi mefie toi si tu test ta connexion et que la tele tourne c'est normal que tu soit a 1Mbit car 6 ; 7 Mbit - 5 Mbit = environ a 1 MBit :-(

 

Bref...

Voila quelque suggestion... au pire email moi et on pourra voir ca de plus pres :P ++

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...