Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

icones dans "tous les programmes"


ptitgillou
 Share

Messages recommandés

Bon, je me lance...!

Après avoir parcouru tout un tas de pages sans y trouver la solution, je vous demande un petit peu d'aide......

Mon soucis : lorsque j'installe un logiciel (n'importe lequel) je n'ai plus de raccourci dans "tous les programmes". Je n'ai qu'une ligne avec le nom du logiciel et plus rien dans l'arborescence; tout est marqué "vide"

J'ai vu lors des instal qu'il y avait tout le temps un pb pour justement mettre en place ses icônes.

que se passe t'il???? :P

Une idée?

Merci

Edit: En fait lors de l'instal, le programme me dit que soit le chemin n'existe pas , OU, je n'y ai pas accès????

Modifié par ptitgillou
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...