Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème Surchauffe Processeur


tidamiano
 Share

Messages recommandés

Grr... P4 3.0Ghz Sur une P4V88, j'ai changer le ventilo d'origine, j'ai mis un Gigabyte GH-PCU22-SE 3D Rocket cooler avec de la silver artic cooler 5, bien monter, fine couche de pate, pas de débordement, pas de glissement. Résultat ... 65° a 4000 TPM sans rien faire !

 

Pas de virus, hijackthis Ok...

 

Je ne comprends pas.

 

Je vous remerci d'avance car vriament je suis perdu et si vous pouviez m'aider ce serait vraiment sympa de votre part.

 

A très bientot je l'éspère.

Damien

Lien vers le commentaire
Partager sur d’autres sites

tu es spur que dans le gestionnaire des tâches il n'y aurait pas un processus qui utilisent ton processeur ??

tu as touché le radiateur voir s'il était réellement chaud (peut-être une sonde défaillante)

Lien vers le commentaire
Partager sur d’autres sites

Grr... P4 3.0Ghz Sur une P4V88,  j'ai changer le ventilo d'origine, j'ai mis un Gigabyte GH-PCU22-SE 3D Rocket cooler avec de la silver artic cooler 5, bien monter, fine couche de pate, pas de débordement, pas de glissement. Résultat ... 65° a 4000 TPM sans rien faire !

 

Pas de virus, hijackthis Ok...

 

Je ne comprends pas.

 

Je vous remerci d'avance car vriament je suis perdu et si vous pouviez m'aider ce serait vraiment sympa de votre part.

 

A très bientot je l'éspère.

Damien

536663[/snapback]

 

j'ai le mm probleme avec le meme processeur mais moi c'est une asus p4p800 j'atteind 73° en jeu ! j'ai tout essayé : cpuidle ( marche po ce truc ) les 2 ventilo : un entrant et un sortant : marche aps non plus au contraire il chaufait encore +, j'ai vérifié la couche de pate thermique : elle est impec. je suis dans le mm cas que toi alors help aussi

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses si rapide.

 

J'ai déjà vérifié dans le gestionnaire de taches, mais en vain...

 

Par contre, si cela peut vous aidez :

Le radiateur n'est ni chaud ni froid...

Je ne pense pas que ce soit la sonde car ma carte mère a un mois, meme pas, tout comme le proco.

Mais la ou il y a un hic, c'est que j'ai du prendre l'étrier d'un ventilo d'intel p4 d'origine pour remplacer celui du gigabyte que j'ai perdu :P Mais vraiment, j'ai fait attention, et c'est vraiment bien collé au proco.

 

Help !!

 

Edit : Comment est ma tour c'est a dire? Ma tour est ouverte, je fais le ménach dedans toutes les semaines environ, je ne peut brancher de ventilo en plus car il n'y a qu'un slot de plus, et dès que je le met, ma carte graphique fait ce qu'elle veut dans le sens ou il a des choses quio s'affichent a l'écran dont je ne pourrais vous expliquer réelement leurs apparences.

 

Mais elle est plutot normal au niveau de la température.

Modifié par tidamiano
Lien vers le commentaire
Partager sur d’autres sites

 

Comment est ma tour c'est a dire? Ma tour est ouverte, je fais le ménach dedans toutes les semaines environ, je ne peut brancher de ventilo en plus car il n'y a qu'un slot de plus, et dès que je le met, ma carte graphique fait ce qu'elle veut dans le sens ou il a des choses quio s'affichent a l'écran dont je ne pourrais vous expliquer réelement leurs apparences.

 

Mais elle est plutot normal au niveau de la température.

536685[/snapback]

 

 

ben donnes nous la référence et le nombre de ventilateur qu'il y a dedans :P

Lien vers le commentaire
Partager sur d’autres sites

Salut

tu es sur que tu a pas trop de pate thermique 1/2 grain de riz

J avais le meme ventilo que toi avec p4 c 3.ghz j etais a 37 au repos et 50 en burn

Ces un bon ventilo mais il fait vraiment trop de bruit

Lien vers le commentaire
Partager sur d’autres sites

merci pour la comparaison, mais cela ne m'aide pas =) lol

Ben j'en sais rien, un ds l'alim, aucun sur la cg [9200 radeon SE 128 mo]

euh ... c'est tout ... lol

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à vous tous,

 

j'ai egalement le meme procs, monté sur une carte mere Intel Rock Lake D865PERL.

ventilo d'origine, pate thermique de base, je suis a 48° au repos et 62° (grand max) en burn mais le ventilo est sale. :P

 

ps: ma tour est ouverte et j'ai qu'un ventilo de boitié

Lien vers le commentaire
Partager sur d’autres sites

Merci mais a quoi m'avance ta réponse ? lol ... j'ai bien compris que j'étais bien au dessus des températures normales, pas besoin de me le faire comprendre lol ...

 

Je ne t'agresse pas, mais j'aimerais seulement une réponse lol

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...