Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme demarrage


Jimos
 Share

Messages recommandés

Bjr, voila j'ai depuis aujourd'hui comme un gros bug sur mon pc, voila quand je boot et que j'arrive sous windows, j'ai le papier peint qui s'affiche mais rien d'autre, en fait je fais CTRL+ALT+SUPPR j'eteins pls fois l'explorer et le relance avant d'acceder reelement a windows, je ne sais pas si ca vient du fait que apparement quand windows se lance on dirait qu'il test qqc sur le lecteur A: chose qu'il ne faisait pas avant que je mette le SP2, et vu que mon lecteur est pas vraiment en bon etat et qu'il fait bien ramer le pc quand je m'en sert, je me demande si ca viendrait pas de la

 

Merci pour les reponses Thx :P

Lien vers le commentaire
Partager sur d’autres sites

bon j'ai essayé apparement c'est pas ca non +, ca doit venir d'autre chose mais je sais pas quoi du tout si qq est au courant mci de me le dire

 

ce qui est bizarre c'est que hier ca ne le faisait pas, et aujourd'hui j'allume le pc alors que personne s'en est servi entre tps, et ca me fait ca, j'ai fais qq reglages hier est ce que pourrrait etre un service que j'aurai desactiver, une clef dans la BDR ou un compte utilisateur qu'il ne fallait pas desactivé ??:P

Lien vers le commentaire
Partager sur d’autres sites

en fait pas besoin de faire ctrl+alt+suppr y suffit d 'attendre 2min pdt lesquelles le HDD travaille qq fois et au bout des 2 minutes tout le reste s 'affiche, je ne sais si c'est ce fameux bug de gel d'ecran que tout le monde a ou bien si windows execute qqc au demarrage qui prends bcp de memoire;)

Lien vers le commentaire
Partager sur d’autres sites

c'est bon c'est reglé c'etait bien un service que j'avais desactivé

modo pouvait fermer ce post

Modifié par Jimos
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...