Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

écran bleu : problème avec NV_4.dll (résolu)


eric14
 Share

Messages recommandés

merci woulzy.

cela a été un peu long à télécharger mais maintenant cela semble fonctionner avec les derniers drivers 77.72 de chez Nvidia.

C'est pas pour me disculper mais je faisait ma mise à jour des drivers chez leadteck et disons qu'ils sont en retard......

Modifié par eric14
Lien vers le commentaire
Partager sur d’autres sites

Salut, as tu essayé d'autre drivers que les 71.89 car les derniers sont les 77.72 ou il y'a les 80.40(béta) .As tu aussi bien désinstallé tes driver ati et après passer un coup de driver cleaner(mode sans échec) pour virer tout les résidus(drivers) de ati qui peuvent restés?

Et tu as acheté une 6600gt pour remplacer une 9800pro c'est pas trop judicieux comme up grade pourquoi ne pas avoir prit une 6800NU qui est quand meme meilleur qu'une 6600gt.

Modifié par woulzy
Lien vers le commentaire
Partager sur d’autres sites

Salut, as tu essayé d'autre drivers que les 71.89 car les derniers sont les 77.72 ou il y'a les 80.40(béta) .As tu aussi bien désinstallé tes driver ati et après passer un coup de driver cleaner(mode sans échec) pour virer tout les résidus(drivers) de ati qui peuvent restés?

Et tu as acheté une 6600gt pour remplacer une 9800pro c'est pas trop judicieux comme up grade pourquoi ne pas avoir prit une 6800NU qui est quand meme meilleur qu'une 6600gt.

540263[/snapback]

salut. oui j'en avais essayé d'autres sans plus de succès. je vais installer les 77.72 pour voir (2 heures de téléchargement en 58K, vivement le mois prochain et la connection ADSL à 1024...).

driver cleaner j'ai pas trop bien compris comment il fallait procéder mais je vais tenter le coup, sinon j'avais bien supprimé les drivers ATI.

ma 9800 pro est sur mon autre PC et la leadteck 6600GT avait très bonne presse à l'époque (et oui 4 mois déjà) et il me semble que les 6800 étaient beaucoup plus chères à l'époque ...

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...