Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème de 1ère connexion


KME
 Share

Messages recommandés

Quand je mets en route pour la première fois mon ordi, la connexion Internet - Free ligne dégroupée, 9Mo en DL, 900 kbps en UL - se traîne lamentablement et n'atteint que 170-180 kbps en Download. (Mesure faite avec plusieurs testeurs).

Pour retrouver une vitesse normale, je dois débrancher et rebrancher la Freebox.

Ma connexion Freebox --> ordi est en Ethernet.

A noter aussi que, si je ferme mon ordi dans la journée et que je le rallume, ce phénomène se reproduit .

Freebox interrogé m'a répondu avec la briéveté qui les caractérise : "Votre Download est à 9 Mo" sans autre commentaire et sans essayer de me donner une idée de solution.

J'ai comme anti-espion celui de XP, comme antivirus AVG gratuit.

Merci et salutations.

Modifié par KME
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...