Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

titof56

2 p'tites questions sur les drivers

Messages recommandés

Salut

 

 

 

1) Kkun sait-il à koi correspond exactement le périphérique "Wave Device for Voice Modem" ? Je sais ça paraît clair mais ce périph me pose un pb et lorsque je veux mettre à jour le(s) pilote(s) je ne le trouve ni avec les drivers du modem, ni avec ceux de la carte son !

 

 

 

2) Je possède un scanner SCSI qui était vendu avec un carte propriétaire. Depuis j'ai du installé un contrôleur SCSI (changement de CM : plus de slot ISA). J'ai tout réinstallé j'arrive à utiliser le scanner (la plupart du temps) mais dans les propriétés système il apparaît un périph à pb (vous savez le point d'interrogation) nommé flatbed scanner et à chaque démarrage de windows le scanner se met en route.

 

 

 

Si kkun a une idée il aura toute ma reconnaissance (p'têt même un mars et une beerchug.gif)

Partager ce message


Lien à poster
Partager sur d’autres sites

Menfin!!!

 

J'ai pas Photoshop icon_Doute.gif

 

Et pis c'est dans les propriétés système que ça apparaît, comme si c'était un driver mal installé.

 

Et pour la Wave Device... kkun ? icon_confused.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

moi aussi j'ai ca!!(wave device for voice modem)

 

ah,vous aussi!ben mince alors.

 

moi,il me l'installe automatiquement quand j'installe le modem.

 

faut parfois que je cherche un peu dans le cd le fichier *.inf dont il a besoin,ou le dll,mais rien de bien mechant.

 

cherche un peu dans le cd de ton modem.

 

c'est quoi au fait ton modem?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut azerty14, c'est sympa on se sent moins seul devant son pb icon_smile.gif

 

Le modem en question c'est un olitec speed memory 56K et j'ai bien cherché dans les .INF d'olitec... rien trouvé icon_frown.gif mais j'essaierai encore (plus tard, ça va pas être facile il est à plus de 1000 km j'l'ai refilé aux parents)

 

Euh juste une question quand tu dis "vous" tu t'adresses à tt le monde, parce que si c'est juste pour moi c'est pas la peine icon_wink.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...