Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Sacles

Affichage du forum Zebulon

Messages recommandés

Bonjour,

 

Si je crée un nouveau profil avec FireFox, je n'ai pas de problème d'affichage du forum. Cependant, après quelques jours d'utilisation, j'obtiens un affichage comme ceci :

 

zebulon4zd.jpg

 

Je recrée un nouveau profil même scénario : affichage correct pendant quelques jours puis, même affichage défectueux.

 

Je n'ai pas constaté de problème semblable avec d'autres sites.

 

Extensions utilisées:

- AdBlock Plus

- NoScript

- TabMix Plus

 

Quel est ce problème et comment pourrais-je le résoudre?

 

N.B. Je n'ai aucune difficulté de ce genre avec Opera par exemple.

 

Merci d'avance pour votre aide.

 

Cordialement.

Modifié par Sacles

Partager ce message


Lien à poster
Partager sur d’autres sites

Je le rencontre de temps au temps aussi, il se produit quand tu lance Firefox (via le raccourci par exemple, ) et que par conséquent il cherche à charger tes pages de démarrages alors que Firefox est déjà ouvert, et ce avec certaines extensions relatives au onglets.

 

Tu peux essayer de vider ton cache pour revenir dans un état normal, mais il ne faut pas lancer Firefox quand une instance est déjà en cours si tu le rencontre souvent.

 

Tout ceci est le fruit de mon expérience personnelle et est basé sur des hypothèses plus ou moins obscures et je ne saurais pas expliquer ce qui se passe vraiment :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité jibi049

Affichage > Style de la page > Style de base de la page

 

edit : correction ^^

Modifié par jibi049

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

 

Je le rencontre de temps au temps aussi,  ... Tu peux essayer de vider ton cache pour revenir dans un état normal, mais il ne faut pas lancer Firefox quand une instance est déjà en cours si tu le rencontre souvent.

Merci pour vos réponses.

 

La vidange du cache suffit-elle à résoudre le problème?

 

Affichage > Style de la page > Style de base de la page

J'avais déjà essayé mais cela ne donne rien.

 

Cordialement.

Modifié par Sacles

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×