Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

somebodyone

Analyse de mon HJK suite à PB de connexion

Messages recommandés

  

Depuis 3 jours j'ai des problèmes pour me reconnecter sur INTERNET, voir mon précédent TOPIC:   C'est iCi .

 

Je vous joins un HijackTis pour votre analyse, d'avance MERCI pour votre aide.

 

Papy microteur.

 

Logfile of HijackThis v1.99.1

Scan saved at 08:30:41, on 18/08/2005

Platform: Windows XP SP1 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

 

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\spoolsv.exe

C:\Program Files\Fichiers communs\Microsoft Shared\VS7Debug\mdm.exe

C:\WINDOWS\System32\nvsvc32.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\ZoneLabs\vsmon.exe

C:\WINDOWS\Mixer.exe

C:\Program Files\Fichiers communs\Microsoft Shared\Works Shared\WkUFind.exe

C:\PROGRA~1\ZONELA~1\ZONEAL~1\zlclient.exe

C:\Program Files\Olitec\USB ADSL\CnxDslTb.exe

C:\WINDOWS\System32\LVCOMSX.EXE

C:\Program Files\Logitech\Video\LogiTray.exe

C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe

C:\Program Files\MailWasher Pro\MailWasher.exe

C:\Program Files\Microsoft Office\Office\1036\msoffice.exe

C:\Program Files\Logitech\Video\FxSvr2.exe

C:\Program Files\Internet Explorer\iexplore.exe

D:\@Internet Recup Logiciels\Programmes\HijackThis V1.99.1\HijackThis.V1.99.1.exe

 

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.tiscali.fr/

R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.medion.fr

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 5.0\Reader\ActiveX\AcroIEHelper.ocx

O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll

O2 - BHO: (no name) - {FDD3B846-8D59-4ffb-8758-209B6AD74ACC} - C:\Program Files\Microsoft Money\System\mnyviewer.dll

O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE NvQTwk,NvCplDaemon initialize

O4 - HKLM\..\Run: [C-Media Mixer] Mixer.exe /startup

O4 - HKLM\..\Run: [Microsoft Works Update Detection] C:\Program Files\Fichiers communs\Microsoft Shared\Works Shared\WkUFind.exe

O4 - HKLM\..\Run: [Zone Labs Client] C:\PROGRA~1\ZONELA~1\ZONEAL~1\zlclient.exe

O4 - HKLM\..\Run: [CnxDslTaskBar] C:\Program Files\Olitec\USB ADSL\CnxDslTb.exe

O4 - HKLM\..\Run: [KAVPersonal50] "C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal\kav.exe" /minimize

O4 - HKLM\..\Run: [LVCOMSX] C:\WINDOWS\System32\LVCOMSX.EXE

O4 - HKLM\..\Run: [LogitechVideoRepair] C:\Program Files\Logitech\Video\ISStart.exe

O4 - HKLM\..\Run: [LogitechVideoTray] C:\Program Files\Logitech\Video\LogiTray.exe

O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe

O4 - HKCU\..\Run: [spybotSD TeaTimer] C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe

O4 - HKCU\..\Run: [LogitechSoftwareUpdate] "C:\Program Files\Logitech\Video\ManifestEngine.exe" boot

O4 - Startup: MailWasherPro.lnk = C:\Program Files\MailWasher Pro\MailWasher.exe

O4 - Startup: Microsoft Office.lnk = C:\Program Files\Microsoft Office\Office\OSA9.EXE

O4 - Global Startup: Logitech Desktop Messenger.lnk = C:\Program Files\Logitech\Desktop Messenger\8876480\Program\LDMConf.exe

O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present

O9 - Extra button: Real.com - {CD67F990-D8E9-11d2-98FE-00C0F0318AFE} - C:\WINDOWS\System32\Shdocvw.dll

O9 - Extra button: MoneySide - {E023F504-0C5A-4750-A1E7-A9046DEA8A21} - C:\Program Files\Microsoft Money\System\mnyviewer.dll

O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\MSMSGS.EXE

O9 - Extra 'Tools' menuitem: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\MSMSGS.EXE

O14 - IERESET.INF: START_PAGE_URL=http://www.medion.fr

O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?linkid=39204

O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/...b?1124034603267

O16 - DPF: {74D05D43-3236-11D4-BDCD-00C04F9A3B61} (HouseCall Control) - http://a840.g.akamai.net/7/840/537/2004061...all/xscan53.cab

O16 - DPF: {B38870E4-7ECB-40DA-8C6A-595F0A5519FF} (MsnMessengerSetupDownloadControl Class) - http://messenger.msn.com/download/msnmesse...pdownloader.cab

O17 - HKLM\System\CCS\Services\Tcpip\..\{F3FA6DBB-3EA1-4300-843A-ECB34A0B08C4}: NameServer = 213.36.80.1 213.36.80.1

O23 - Service: kavsvc - Kaspersky Lab - C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal\kavsvc.exe

O23 - Service: NVIDIA Driver Helper Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe

O23 - Service: TuneUp WinStyler Theme Service (TUWinStylerThemeSvc) - TuneUp Software GmbH - C:\Program Files\TuneUp Utilities 2004\WinStylerThemeSvc.exe

O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs Inc. - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité Stonangel

Bonjour somebodyone, rien d'infectieux dans ton rapport. Deux idées: désactive Tea Timer et enlève les restrictions sur IE. Redémarre et dis ce qu'il en est.

Partager ce message


Lien à poster
Partager sur d’autres sites

  

Merci d'avoir répondu.

 

Pour le TeaTimer ok je vais le stopper, mais pour les restrictions je vois pas quoi, peux-tu me guider.

 

Et cette ligne 017 dans le HJT c'est quoi j'ai pas de réseau est-ce que cela aurait une incidence sur

mon problème de reconnection sur le NEt que j'évoquai dans l'autre TOPIC ? ? ? ? ? .

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Bonjour Champagne.

 

Je pensai que cette ligne avait un rapport avec le problème que

je rencontre et explqué dans ce TOPIC: Voir iCi.

 

J'ai regardé d'autres HJT sur le forum et ils n'ont pas cette ligne ! ! ! ! ! ! ! ! .

 

Est-elle liée à un problème de réseau que je n'ai pas mais que j'ai essayé d'installer

 

 

 

Salut,

 

Ta ligne 17, c'est tiscali.

553995[/snapback]

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Diana

Salut les Zebs, somebodyone,

Et quand ça marche pas, essaie de désactiver ton modem et réactive le (en passant par le connexion réseaux) et vois si sa marche.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut les Zebs, somebodyone,

Et quand ça marche pas, essaie de désactiver ton modem et  réactive le (en passant par le connexion réseaux) et vois si sa marche.

554060[/snapback]

 

Salut diabless6.

 

J'ai désactivé ma connexion, j'ai réactivé la connexion, j'ai bien la liaison ADSL.

 

tiscali10py.jpg

 

Mais j'ai toujours le MSG d'erreur quand je veux me connecter à mon FAI ou à un autre site.

 

Un complément: j'ai contacté TISCALI on a vérifié mes paramètres de connexion,

ils sont bons, ils pensent que cela vient de mes paramètres WINDOWS ! ! ! ! ! ! !

 

 

Modifié par somebodyone

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Diana

salut

moi j'ai seulement dans "réseau local ou internet" "connexion au réseau local" dailleur c là quest installer mon modem.

ET je vois que sur le tien tas une petite croix donc c que il est désactivé

alors active en bas

Modifié par diabless6

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Pour diabless:

je n'ai pas de réseau local, j'ai essayé d'en installer un et pas

réussi c'est à la suite de ça que mes problèmes sont arrivés.

 

 

Pour Stonangel:

Je viens de recréer une connexion manuellement, IMPEC je me

connecte à ADSL et ensuite à des sites sans problème.

 

Mais si je coupe la connection ADSL et que je me reconnecte, je suis bien

connecté à ADSL mais impossible d'appeler mon FAI ou tout autre site, et

j'ai le message d'erreur suivant:

 

erreur5ca.jpg

 

Pour faire ce POST j'ai été obligé de REBOOTER ! ! ! !

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×