Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Poun64

PB avec graveur DVD Samsung TS-H552

Messages recommandés

Bonjour :P

Je viens d'acheter un graveur CD/DVD Samsung TS-H552.

Il ne reconnaît pas les CD vierges R et RW ni les CD-R déjà gravés. :-P

Une petite recherche Google avec les mots clés "Samsung H552 problème" fait vite découvrir que je suis pas le seul dans ce cas.

J'aimerai lire vos témoignages heureux et malheureux sur l'utilisation de ce modèle.

Les informations que je possède me laissent penser que ce graveur est à éviter. Si les Pb sont récurrents et que nous sommes des tas à être ennuyés avec, nous pouvons tenter une action collective pour nous faire rembourser.

Merci beaucoup pour les retours d'expérience que vous posterez.

A+ :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut j'ai un samsung TS-H552 moi aussi. Cependant, je n'ai aucun problème avec celui-ci, il fonctionne même à merveille.

As tu fait une mise à jour du firmware ?

Si non je te conseille de le faire, car cela résoudra surement ton problèeme.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Diana

Et encore je crois pas quil y a que les Samsung, moi jai un CiboxDVD il aime pas les gallettes de mon Liteon :P

Je crois tout simplement que le matos informatique évolu pas sans problem !

Modifié par Diana

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à vous toutes et tous! et merci beaucoup pour votre aide :P

 

Mon graveur est tout neuf (à peine 15 jours) et n'a jamais fonctionné correctement. :-( Il est reparti illico au SAV Samsung.

Le firmware était de la version TS04 et le Constructeur en est déjà à la version TS10 en quelques mois... :P

Les infos que j'ai lues sur les divers Forums ont montré que les mises à jour sur les engins défectueux, n'ont jamais apporté de remède. :P

Pour exemple, allez faire un petit tour ici : http://www.francegravure.com/portail/modul...181comment197

Si je me tourne vers vous tous, c'est justement pour savoir si certains fonctionnent correctement et avec quel Firmware.

Pour savoir aussi si nous sommes très nombreux à avoir des Pb avec, ou seulement une poignée.

Encore merci :-P

Modifié par Poun64

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×