Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

heyho

demarrage

Messages recommandés

bonjour

g windows xp home edition

lorsque je démarre il plante presque a chaque fois. Soit avant soit apres que j'ai choisi ma session. Parfois il redémarre tout seul. g défragmenter, fait un nettoyage, rechercher les virus, rien a faire.

Dites moi ce kil vous faut comme renseignents supplémentaire and please help me.

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité jibi049

vérifier avec un logiciel du type Sandra, Everest, les différentes températures de ton matériel (carte graphique, processeur, etc)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut,

 

s'il plante au démarrage et à l'ouverture de session, j'ai du mal à penser que la température soit la cause

enfin, on peut se tromper

 

je pencherai plutot pour la ruche utilisateur corrompue

 

est-ce que tu peux démarrer en mode sans echec et avec le compte Administrateur sans soucis ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

 

s'il plante au démarrage et à l'ouverture de session, j'ai du mal à penser que la température soit la cause

enfin, on peut se tromper

556884[/snapback]

 

C'est vrai que c'est bizarre peut etre es ce l'alim :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

 

s'il plante au démarrage et à l'ouverture de session, j'ai du mal à penser que la température soit la cause

enfin, on peut se tromper

 

je pencherai plutot pour la ruche utilisateur corrompue

 

est-ce que tu peux démarrer en mode sans echec et avec le compte Administrateur sans soucis ?

556884[/snapback]

oui pas de pbm pour démarrer en mode sans echec et ouvrir le compte administrateur

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

tu peux rester longtemps sans bug ?

 

donc, il faut recréer un nouveau compte et récupperer les anciens dossiers de ton ancien compte dans

 

c:\documents and settings\ancien_compte\

sans toucher au fichier de la ruche

à savoir, ne pas importer :

NTUSER.dat et ntuser.ini

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×