Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

biojm2

[résolu]Bios P4P800SE/imprimante

Messages recommandés

bonjour, j'ai flashé le bios de la carte mére avec l'utilitaire d'Asus, j'ai cette carte sans les drivers, mais depuis ce flash, je n'ai plus d'imprimante (Laserjet 4L) j'avais tout debranché pour flasher et tout fermé, mais j'ai oublié l'imprimante. De plus, je ne suis pas sur d'avoir utilisé le bon bios. J'ai win XP Pro

Quelqu'un pourrait-il m'aider en me donnant les caracteristiques de bios, et comment recuperer mon imprimante, j'en ai grand besoin.

Merci beaucoup et portez vous bien.

jean marie

Partager ce message


Lien à poster
Partager sur d’autres sites

ta carte mere????::

P4P800S-E Deluxe???

http://support.asus.com/download/download....800S-E%20Deluxe

 

http://support.asus.com/technicaldocuments...SLanguage=en-us

 

tout est là,mais faut vraiement avoir un bins de reconnaissance cpu,ou bins hardware tres grave pour flasher un bios.!!!!!!!!!!!sinon,ça sert à rien.

 

http://france.asus.com/products/mb/mbindex.htm

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Excuse, j'ai oublié la carte, P4P800 SE achetée nue chez Ldlc

j'ai voulu faire une mise a jour avec l'utilitaire Asus, bêtement, tout fonctionnait bien mais va savoir pourquoi ?????

Pour faire la mise a jour sans plus

Suis même plus sur que c'est la bonne

en tout cas j'aimerais bienimprimer, j'ai plein de travail en retatd a cause de mes c...ries

merci a tous

jean marie

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

j'ai moi même un CM Asus P4P800SE, et j'en suis pas content du tout !!!

 

j'ai du me la faire changer (chez GrosBill) au bout de 10 jours, port S-ATA cassé, et là au bout de qq mois de fonctionnement, c'est reparti pour un tour .

 

plus moyen de rebooter la machine car les DD S-ATA ne plus reconnus dans le Bios, (panne intermittente devenu permanente :P )

et va savoir pourquoi, mais cette CM refuse de reconnaitre les DD en partition principale active sur ls ports P-ATA, impossible donc d'installer un systeme en P-ATA .

 

Je suis un habitué de cette marque, et c'est la premiere fois que j'ai autant de pb avec du matos Asus.

 

je n'ai pas fait de flashage du Bios, car la version dispo sur le site d'Asus est identique à celle déjà installée.

 

c'est un simple temoignage, mais méfiez vous cde ce modèle !!!

 

a bientot :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et merci a tous, c'etait bien le port paralléle qui etait deconnecté dans le bios.

mais j'ai un autre probleme je vous en reparle

donc, merci beaucoup a tous

jean marie

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×