Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

spyker67

probleme affichage

Messages recommandés

hello tout le monde

 

voila le probleme

 

je vien de rejouter un ventilo dans mon pc et jen ai profiter pour passer un coup d'aspirateur

 

j'ai bien fait attention de ne pas toucher trop de piece fragile

 

donc je monte mon ventilo et je referme le boitier

 

seulement au moment de l'allumer ben rien ne s'affiche

 

meme pas l'écran de demarrage du bios

 

pas de bip rien

 

quelqu'un aurait une idée de quoi ca vient??merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Alors, première chose a faire vérifier tous les branchements.

En commençant par l'alimentation.

Est-ce que ton PC fait un bruit quelconque un clignotement de lumière

sur le PC écran etc...

A+

salutations

Partager ce message


Lien à poster
Partager sur d’autres sites

tout les tests que je connais je les ai deja fait

1-ayant la meme carte graphique dans les 2 pc j'ai simplement fait un echange

- rien ni a changer

2-j'ai defait tout les branchements inutil et j'ai juste clavier,sourie,ecran de branché

3-verification de l'alim faite et tout s'allume quand je le lance

4-pas d'affichage sur ecran meme avec l'autre carte G

5-pas de bip que dalle

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir,

Alors, première chose a faire vérifier tous les branchements.

En commençant par l'alimentation.

Est-ce que ton PC fait un bruit quelconque un clignotement de lumière

sur le PC écran etc...

A+

salutations

563490[/snapback]

Mes félicitations sixfrancs . Tu as maintenant rejoint ton maitre ... Bon , tu paies ta mousse maintenant ? Réponse fort pertinente ma foi ... En parlant de l' alim' , spyker , vérifies que son interrupteur est sur ON , tu l' as peut-etre inversé en faisant le ménage ...

Partager ce message


Lien à poster
Partager sur d’autres sites

ha ha ha ! le coup de l'interr un peu moyen ! lol ...

 

comme dit j'ai tt verifier et j'ai meme fait un test sans avoir branché les lecteurs....

 

et comme dit aussi j'ai rien demonter du pc j'y ai juste rajouter un ventilo...que j'ai aussi deja debranché pour essayé mais c'est tjr pas ca....

Partager ce message


Lien à poster
Partager sur d’autres sites

oui je les ai controlées il y en a qu'une seule de 512 mo je lai changer de slot pour voir mai rien n'y fai...

 

mais je suppo se que mm si la ram a un souci je devrai quand mm avoir l'affichage di bios ou un bip ou quelque chose non????

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut sixfrancs (au fait depuis 2001, on est passé à l'euro :P), salut spyker, guru et tous les zeb

 

Si ses barrettes étaient mal enclenchées, le BIOS bipperait non ? La c'est bizarre, visiblement ça ne boote pas du tout, comme si la carte mère ne recevait pas de jus.

 

Donc y a sans doute un soucis au niveau du raccordement entre la CM et l'alim.

Modifié par Nico76300

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×