Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

leoburd

service sécurité TRUEVECTOR est arrêté

Messages recommandés

Bonsoir,

 

Mon ordi tourne sous WIN98SE.

Mon anti-virus est Kaspersky + ZA.

 

Depuis ce matin, dans la barre d'outils, l'icone ZA. est remplacée par un carré avec une croix dedans.

Quand on clique dessus le message suivant apparaît : Le service TrueVector est arrêté.

 

J'ai arrêté relancé Z : même situation.

 

J'ai essayé de me connecter sur le netmais une fenêtre apparaît : Erreur 645 : erreur d'authentification interne.

 

 

:P:P Qu'est ce que c'est à votre avis ?

 

 

Merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Tesgaz et merci pour ta réponse.

 

Voilà, c'est fait mais ma connection internet reste toujours impossible.

 

Je suis avec Free en RTC avec un abonnement 50 heures.

J'ai désinstallé/réinstallé aussi Free, rien n'y fait j'ai toujours le même message "erreur 645".

 

Je vais voir avec Free à quoi correspond ce message et je reviens.

Partager ce message


Lien à poster
Partager sur d’autres sites

A tout hasard...... ce ne serait pas en rapport avec le lancement de l'assistant de recherche de pilote pour une carte PCI ethernet ??

 

J'avais lancé un post à ce sujet (n° 73755) dans le forum Software.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

pas sûr que cela vienne directement de Free et de la connection ... Parce que ça arrive avec la dernière version de ZA gratis, sous WinME et XP aussi.

 

Penser aux options dans ZA et peut-être à restaurer une BDR d'avant le problème (sous DOS pur : SCANREG /RESTORE).

------------------------------------------------------------------------------

 

EDIT : eh ben ça n'a pas tardé, et je viens de perdre une WU de F@H à cause d'un problème de ZA perturbé (et sur une connection Wanadoo, j'ai aussi Free, aucune difference dans ce genre d'accidents occasionnels).

 

Je ne suis pas loin de penser qu'il se passe des chose très bizarres du côté des tentatives d'intrusions extérieures avec essais de passer ZA ! Dans ce cas ici j'ai été aux USA ...

 

Dans la plupart de ces cas, quand on ouvre le "centre de contrôle" de ZA on tombe sur cet écran (qui semble prioritaire malgré option d'ouvrir la dernière fenêtre utilisée) :

 

wzaintrus20fj.jpg

 

Les coïncidences s'accumulent, avec d'autres phénomènes sur d'autres progs résidants, et il va falloir se pencher sur ce truc !!! :P

Modifié par O.Fournier

Partager ce message


Lien à poster
Partager sur d’autres sites

Tesgaz, j'ai donc suivi tes instructions sur le lien Speedweel.

 

Apparement, Z.A. se déinstalle probablement plus facilement depuis WIN98SE que depuis XP, car je n'avais plus aucune trâce de Z.A. aprés une simple désinstallation.

Pour une fois que c'est plus simple, on ne va pas s'en plaindre :P

 

Maintenant, j'ai une erreur 691 en relation avec mon numéro d'accés Free ou mon code.

J'ai vérifié, ça à l'air pourtant bon. Je regarde du côté de Free et te tiens au courant.

 

 

En relation avec O.Fournier, dois-je tenter une restauration de BDR ?

Jamais fait ça moi :P

 

A noter que depuis cet ordi, je vais uniquement sur le net pour aller prendre mes mails

5 mn par jour, pas plus ( c'est un ordi à usage pro). Je vais toujours d'abord identifier les expéditeurs depuis le serveur Free, et quand je ne connais pas j'élimine sans charger.

Pour mon cas O.Fournier, les risques de contamination sont trés minces non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Vite faut que j'aille ailleurs :

 

pas la peine de restaurer si ZA est bien disparu, à moins que ton problème vienne de tes coordonnées "client mail" ???

 

Par contre un bon nettoyage de ta BDR et du disque (fichiers temporaires, etc ...) ne peuvent pas faire de mal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×