Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Clem13

Probleme,carte mere qui ne demarre pas

Messages recommandés

Je viens de monter un PC avec une ASUS K8N deluxe et un boitier (forcement),j'ai fini le cablage:

 

Voici le schema de la carte :

http://dlsvr02.asus.com/pub/ASUS/mb/sock75..._deluxe_qsg.pdf

 

Et les cables qui sortent de mon boitier :

POWER SW blanc/noir sur ATX power switch

RESET SW blanc/orange sur reset SW

POWER LED blanc/vert sur Power led

HDD LED blanc/jaune sur IDE_LED

SPEAKER rouge/noir sur speaker connector

 

Merci de votre aide!

 

Au debut je n'ai mis que le POWER SW,(le - avec le noir) et quand j'ai mis le courant y'a un truc qui a sauté,bref y'a plus de courant dans la CM .....

D'ou sa vient?

Modifié par Clem13

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de monter un PC avec une ASUS K8N deluxe et un boitier (forcement),j'ai fini le cablage:

 

Voici le schema de la carte :

http://dlsvr02.asus.com/pub/ASUS/mb/sock75..._deluxe_qsg.pdf

 

Et les cables qui sortent de mon boitier :

POWER SW blanc/noir sur ATX power switch

RESET SW blanc/orange sur reset SW

POWER LED blanc/vert sur Power led

HDD LED blanc/jaune sur IDE_LED

SPEAKER rouge/noir sur speaker connector

 

Merci de votre aide!

 

Au debut je n'ai mis que le POWER SW,(le - avec le noir) et quand j'ai mis le courant y'a un truc qui a sauté,bref y'a plus de courant dans la CM .....

D'ou sa vient?

565675[/snapback]

 

 

SVP de l'aide

Partager ce message


Lien à poster
Partager sur d’autres sites
Comment ça un truc a sauté ? t'as eu un bruit bizarre, ca a fumé, un condo a éclaté ?

566002[/snapback]

Je ne voit pas de condo...

Y'a eu un bruit,sa c'est sur,peut etre un petit flash mais sa j'en suis pas sur

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Apparement je ne suis pas le seul qui ai eu ce problème moi aussi j'ai la meme carte que toi et j'ai un truc qui a sauté et j'ai vu un arc (une ptite lumière) je ne sais pas pq ca a fait ca mais une chose est sur j'ai été porter ma carte et il sont dit que c'était déféctueux donc envoi ta carte a ton vendeur ( si ta une garantie).

 

Et il accepteront biens ur tu ne dis rien qu'il puisse les mettres dans le doute tu dis seulement que quand ta démarrer la tour et que tu a entendu un bruit bizarre et une petite lumière mais tu ne sais pas dou ca venais parceque c'était trop rapide alors il vont prendre ta carte il vons faire des tests et apres il dirons que c'est déféctueux et te le remplaceront.

 

Voilà...

 

Et si ta des difficulté a monter un pc fait le faire a quelqun qui sy connais mieux... ':P

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

 

Apparement je ne suis pas le seul qui ai eu ce problème moi aussi j'ai la meme carte que toi et j'ai un truc qui a sauté et j'ai vu un arc (une ptite lumière) je ne sais pas pq ca a fait ca mais une chose est sur j'ai été porter ma carte et il sont dit que c'était déféctueux donc envoi ta carte a ton vendeur ( si ta une garantie).

 

Et il accepteront biens ur tu ne dis rien qu'il puisse les mettres dans le doute tu dis seulement que quand ta démarrer la tour et que tu a entendu un bruit bizarre et une petite lumière mais tu ne sais pas dou ca venais parceque c'était trop rapide alors il vont prendre ta carte il vons faire des tests et apres il dirons que c'est déféctueux et te le remplaceront.

 

Voilà...

 

Et si ta des difficulté a monter un pc fait le faire a quelqun qui sy connais mieux... ':P

566315[/snapback]

 

 

Merci de cette info,j'ai appellé ce matin micro concept,a priori c'est assez rependue :P ,il vont me faire un echange standart

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci de cette info,j'ai appellé ce matin micro concept,a priori c'est assez rependue  :P ,il vont me faire un echange standart

566761[/snapback]

 

ha bon bizare

 

parceque les cartes sont tester avant d etre vendu

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci de cette info,j'ai appellé ce matin micro concept,a priori c'est assez rependue  :P ,il vont me faire un echange standart

566761[/snapback]

Le problème de sifflement de la carte lors d'un branchement d'un periphérique USB gourmand en énergie est répandu, mais une carte mère qui ne démarre pas :P

Modifié par †misha†

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×