Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

magdalena

o/c unsempron 3000+

Messages recommandés

voila je souhaite legerement booster un peu mon processeur malheureusement la carte mere que j'utilise et plus ou moins dificile a maintenir (os qui fige ou qui redemare sans aucune explication ! la config et la suivante

 

sempron 3000+

k7n2 delta2 platinum

2*256mo de ram+1*512 mo de ram

cg geforce fx 5200 deja o/c (horloge principale 313,horloge memoire 417)

disque dur en ide 2*76 et des brouettes+un 18,6go seagate il me semble

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, alors comme je l'ai marqué dans un autre post, voici des infos sur l'overclocking de ton sempron ici.

 

Mais bon, je trouve que l'overclocking n'est pas une bonne solution pour toi, tu devrais d'abord essayer de résoudre tes problèmes de redémarrage etc...

 

Cela peut venir de l'overclocking de ta carte graphique, si elle chauffe trop cela peut provoquer un redémarrage (par sécurité par exemple).

 

Si non, as-tu modifié des paramètres dans ton bios ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut, alors comme je l'ai marqué dans un autre post, voici des infos sur l'overclocking de ton sempron ici.

 

Mais bon, je trouve que l'overclocking n'est pas une bonne solution pour toi, tu devrais d'abord essayer de résoudre tes problèmes de redémarrage etc...

 

Cela peut venir de l'overclocking de ta carte graphique, si elle chauffe trop cela peut provoquer un redémarrage (par sécurité par exemple).

 

Si non, as-tu modifié des paramètres dans ton bios ?

567263[/snapback]

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

la carte graphique n'y est surement pour rien car je tourne en ce moment avec les parametre par defaut de la carte mere et la cg est selon everest a 209reelle et 418 effective ... aucun probleme de fixation d'ecran oou de redemarage intenpestif mais il sufit que je passe en parametre manuel pour le fsb le core etc....pour que ça deconne les temp sont assez bonne 48° apleinne charge pour le cpu.

comprend pas pourtant la mobo et prevu pour utiliser le d.o.t(dynamic overclocking)

mais des que je m'en sert ça grince!!!!!!!

lol!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
la carte graphique n'y est surement pour rien car je tourne en ce moment avec les parametre par defaut de la carte mere et la cg est selon everest a 209reelle et 418 effective ... aucun probleme de fixation d'ecran oou de redemarage intenpestif mais il sufit que je passe en parametre manuel pour le fsb le core etc....pour que ça deconne les temp sont assez bonne 48° apleinne charge pour le cpu.

comprend pas pourtant la mobo et prevu pour utiliser le d.o.t(dynamic overclocking)

mais des que je m'en sert ça grince!!!!!!!

lol!!!!!

567278[/snapback]

Overclockes en manuel et laisses tomber l' overclocking automatique de la CM , ça ne vaut pas tripette . Cela existe aussi chez ASUS et je peux te dire que c' est pas top .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×