Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

ganon551

probleme bios pour o/c

Messages recommandés

Bonjour, voila, comme l'indique le titre du topic, j'ai un probleme avec mon ordi!

j'ai récupéré un vieil hp pavilion k6-2 333mhz, avec 28mo de ram(riez pas, lol), une carte mere asus, (allez voir les caractéristiques ici, tout ce que je sais c'est que le bios est un phoenix, et que j'arrive pas a trouver le réglage pour le fréquence du bus !!!

qqun aurait-il le meme ordi, et pourrait-il m'aider?

merci d'avance!!!

 

ps: j'ai vu, quand j'ai ouvert ma tour, qu'un de mes composants avait le nom de winbond qu'est ce que c'est?

Modifié par ganon551

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, voila, comme l'indique le titre du topic, j'ai un probleme avec mon ordi!

j'ai récupéré un vieil hp pavilion k6-2 333mhz, avec 28mo de ram(riez pas, lol), une carte mere asus, (allez voir les caractéristiques ici, tout ce que je sais c'est que le bios est un phoenix, et que j'arrive pas a trouver le réglage pour le fréquence du bus !!!

qqun aurait-il le meme ordi, et pourrait-il m'aider?

merci d'avance!!!

 

ps: j'ai vu, quand j'ai ouvert ma tour, qu'un de mes composants avait le nom de winbond qu'est ce que c'est?

569179[/snapback]

Laisses tomber . Surement bloqué au niveau du BIOS comme tout les PCs de marque .

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour, voila, comme l'indique le titre du topic, j'ai un probleme avec mon ordi!

j'ai récupéré un vieil hp pavilion k6-2 333mhz, avec 28mo de ram(riez pas, lol), une carte mere asus, (allez voir les caractéristiques ici, tout ce que je sais c'est que le bios est un phoenix, et que j'arrive pas a trouver le réglage pour le fréquence du bus !!!

qqun aurait-il le meme ordi, et pourrait-il m'aider?

merci d'avance!!!

 

ps: j'ai vu, quand j'ai ouvert ma tour, qu'un de mes composants avait le nom de winbond qu'est ce que c'est?

569179[/snapback]

Bonsoir,

J'ai un K6 II 450Mhz(500) 256ramPC100, a l'intérieur du boitier il y a un schéma de la CM, il y a un switch avec des numéros de 1 a 6 en abaissant le n06 (of) ça me le branche en 500Mhz.

Bonnes salutations

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour, voila, comme l'indique le titre du topic, j'ai un probleme avec mon ordi!

j'ai récupéré un vieil hp pavilion k6-2 333mhz, avec 28mo de ram(riez pas, lol), une carte mere asus, (allez voir les caractéristiques ici, tout ce que je sais c'est que le bios est un phoenix, et que j'arrive pas a trouver le réglage pour le fréquence du bus !!!

qqun aurait-il le meme ordi, et pourrait-il m'aider?

merci d'avance!!!

 

ps: j'ai vu, quand j'ai ouvert ma tour, qu'un de mes composants avait le nom de winbond qu'est ce que c'est?

569179[/snapback]

Bonsoir,

J'ai un copain qui en a un, Il a ajouté 128ram changé la carte graph. et le Disque Dur.

Autrement, pas grand chose a faire

Bonne journée pour demain

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×