Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

produkey

antivr

Messages recommandés

bonjour,

 

Depuis que j'ai installé Antivr sur mon ordi problème de démarrage

 

l'ordi s'éteind puis redemmarre et après écrans noir obliger de l'éteindre manuellement, et il repart j'ai un écran de win qui me demande si' il doit charger win normalement .

 

win xp pro sp1 et tout est a jour .

 

 

merci bien

Partager ce message


Lien à poster
Partager sur d’autres sites

B'Jour,

 

assez bizarre et rare ton truc. C'est certainement un problème indirect (conflit avec un autre prog ?).

 

En première approche :

1) désinstalles complètement Antivir (sauvegarder ailleurs le sous dossier "UPDATE" du dossier C:\...\PF\AVPersonal\...où sont mis les derniers fichiers à jour dont l'installeur d'Antivir (un .exe) et nettoies ta BDR (nettoyeur spécifique style l'excellent de JV 16 PT, etc...).

2) redémarres pour voir et réinstalles Antivir aprés avoir vidé les progs résidents non Windows.

Modifié par O.Fournier

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Avant d'installer Antivir, n'aurais-tu pas désinstallé un autre anti-virus du genre Norton ? Si oui, c'est ce qui reste de cet anti-virus qui te met la pagaille. Il faut déjà bien désinstaller celui-ci (et si c'est Norton, bon courage) avant de mettre Antivir.

Amitiés

Janus

Partager ce message


Lien à poster
Partager sur d’autres sites

re bonjour, et merci pour ces infos , oui avant j'avais norton .

 

je vais appliquer vos conseils et je vous tiens au courant de l'évolution.

 

J'ai aussi un 2eme ordi qui avais aussi norton j'ai fais les même manipulations pour

enlever norton sur les 2 ( sur le site de tegaz ) et sur le 2eme pas de problème mais je n'ais pas installer antivr mais avast .

 

merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
re bonjour, et merci  pour ces infos , oui avant j'avais norton .

 

je vais appliquer vos conseils et je vous tiens au courant de l'évolution.

 

J'ai aussi un 2eme ordi qui avais aussi norton j'ai fais les même manipulations pour

enlever norton sur les 2  ( sur le site de tegaz ) et sur le 2eme pas de problème mais je n'ais pas installer antivr  mais avast .

 

merci.

570938[/snapback]

De cette manière, tu pourras comparer les mérites respectifs de tes deux antivirus... et nous tenir au courant :P

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir,

 

le problème et toujour la, j'ai viré les restes de norton avec regseeker, hijackthis ( a vos souhait ) de plus j'ai mis les mains dans la base de registe.

 

 

je vais voir coté materiel, possible ?

 

scanner, imprimante, onduleur

 

 

pour ce qui est des comparaisons des antivirus, norton jamais eu de problème, (juste le prix) ce qui explique les autres, antivir, dommage il est en anglais dur pour moi a 45 balais j'aurais du écouter mes parents bien avant mais bon ( tegaz et la pour un mode d'emplois ( franchouyarde :P ) et avaste pour l'instant il tourne bien pourvus que cela dur :P

 

voila merci pour votre aide je vais essayer de glanner des infos si défois... faite moi un signe, Oups j'oubliais j'ai aussi zone alarme et il bloque Spoolsv.exe ???

qui sais celui la spoolsv.exe ?

 

 

merci super bien

Modifié par produkey

Partager ce message


Lien à poster
Partager sur d’autres sites
Oups j'oubliais j'ai aussi zone alarme et il bloque  Spoolsv.exe ???

qui sais celui la spoolsv.exe ?

merci super bien

571867[/snapback]

salut

à mon avis il faut faire un post sur le forum de sécurité car je ne pense pas que spoolsv.exe soit bon. mais ne fait rien sans confirmation de personnes compétantes, moi je ne le suis pas.

regarde ce lien : http://securityresponse.symantec.com/avcen...graybird.e.html

bon courage, si j'ai raison tu trouveras de l'aide sur le forum sécurité, écrits un autre post

bye

je pense qu'il y a un problème d'orthographe à vérifier de spoolsv.exe ou sp00lsv.exe

de toute manière le spoolsv.exe dont te parle jbi049 n'a pas à demander à sortir, alors que celui auquel je pense, lui veut se connecter pour faire sa merde.

je réedite mon avertissement, prendre mes infos comme une vérification à faire auprès des autres membres

bye

Modifié par juzeb

Partager ce message


Lien à poster
Partager sur d’autres sites

B'Jour,

 

attention il y a des chevaux de Troie (trojan in english)

* Troj/Graybird-A et/ou des alias

* Backdoor.GrayBird.g

* BKDR_GRAYBIRD.B

qui sévissent depuis longtemps et bricolent du côté de SPOOLSV (W2K etc ...) :

http://www.sophos.fr/virusinfo/analyses/trojgraybirda.html

Modifié par O.Fournier

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×