Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

logo intel au demarrage de ma machine


patman
 Partager

Messages recommandés

:P salut à tous !!

ben voila suite à la panne fatale de mon ancienne carte mere ( p4p800 deluxe) merci asus !!! :P qui n'a pas oublie d'emmener avec lui mon proc p4 2,4 !!!

je viens de remonter une nouvelle config :

 

mobo intel d945gntl

p4 3,2 ghz

etc ....

 

la question est : comment virer ce logo intel au demarrage du pc !!??

 

c'est dans le bios , mais je trouve pas ??

 

quelqu'un saurait peut etre me dire ??

 

 

merci a tous ...

 

[email protected]

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

alors déja, fais une mise à jour du bios parce que je suis casiment certain qu'il date de matusalème lol (version actuelle P21).

 

ensuite, si tu as le meme bios que moi, tu cherches un truc qui se nomme "démarrage discret" et tu le mets sur disable.

 

c'est aussi simple que ça lol (mais j'ai quand meme cherché pendant des heures pour le trouver ^^) :P :P

Modifié par Gothic_Ted
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

alors déja, fais une mise à jour du bios parce que je suis casiment certain qu'il date de matusalème lol (version actuelle P21).

 

ensuite, si tu as le meme bios que moi, tu cherches un truc qui se nomme "démarrage discret" et tu le mets sur disable.

 

c'est aussi simple que ça lol (mais j'ai quand meme cherché pendant des heures pour le trouver ^^) :P :P

573243[/snapback]

B'jour . Si ton BIOS est en anglais , cherches "Full logo screen" dan l' onglet "BOOT" et mets le sur disable .

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

appyue sur echap au demarrage et zou .. ceci sans modier le bios, autrement voir solution ci desus et pour l'extreme ,tu peux y coller ta photos a la place de l'image d'intel

chez JackyPC

a+

Lien vers le commentaire
Partager sur d’autres sites

B'jour . Si ton BIOS est en anglais , cherches "Full logo screen" dan l' onglet "BOOT" et mets le sur disable .

573304[/snapback]

 

sur les bios intel on a la possibilité de le mettre en french :P

Lien vers le commentaire
Partager sur d’autres sites

sur les bios intel on a la possibilité de le mettre en french :P

573472[/snapback]

Dans ce cas , se référer à ta première réponse :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...