Aller au contenu
nico_be

Problème réseau local en BNC (coaxial)

Messages recommandés

Salut à tous,

 

J'ai 3 PC tous branchés en réseau bnc cad un cable réseau coaxial...

 

Je tourne sous Windows 2000 Pro et quand je démarre, des fois, il m'indique "cable réseau local débranché", je tripatouille alors les prises réseau, et ça repart.

 

 

 

Je pense avoir isolé sur quel PC cela provient mais j'ai déjà vérifié la carté réseau si elle était bien fixée, je l'ai changé d'emplacement, j'ai même mis une autre, et le problème revient quand même occasionnelement.

 

 

 

Donc c'est bien dans les connexions (les fiches) qu'il y a un problème...

 

 

 

Mes cables réseau sont neufs, donc je peut pas les mettres en cause.

 

 

 

Je passerai bien en RJ45 mais pour cela il faudra que je change mes cartes réseau... et franchement si je change c pour passer en 100 Mo avec un hub mais alors là c plus cher..

 

 

 

Auriez-vous des avis, ou des idées pour régler ce petit problème ?

 

 

 

Nico

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai regardé, il y en a un qui concerne le passage de bnc en rj45 et un autre un problème de partage sous 2000 mais pas le même problème que moi, ou je l'ai loupé icon_smile.gif

 

 

 

Nico

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai personnellement un réseau en BNC sur 2 ordis, et je n'ai jamais eu ton problème de cable réseau local débranché.

 

Même si les cables sont neufs, ça peut quand même bien venir des cables, qui aurait eu un problème lors de leur stockage ou déplacement...Essaye de tester avec d'autres cables.

 

Pour les bouchons et T endommagé, y a assez peu de chance, encore que le fil dans le bouchon puisse se casser.

 

Peut être aussi que c'est un problème de T ou de bouchon mal clipé qui puisse avoir du jeu.

 

 

 

[ Ce Message a été édité par: Reika2000 le 2001-08-29 16:31 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

moi g un rezo bnc aussi et c la galere put1 de merde ya ke d faux contact !!

 

un jour jen ai u plein le *** et g pris mon couteau g arraché le cable je l'ai denudé et je l'ai refait. pis la c impec icon_smile.gif

 

tu peux passer en rj45 sans changer de carte rezo. par contre ca sera du 10mbps a toi de voir si tu veux attendre ou pas pour changer de carte rezo.

 

moi je v bientot acheter cartes rezo + hub pour faire du rj45 en 100mbps

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi je vais attendre pour passer en 100 Mb/s, j'ai revérifié les connexions... et depuis ça n'as plus foiré mais on est sur de rien.

 

J'ai jamais eu de bol avec les réseau, à mon école c'était toujours moi qui m'occupait de mettre les machines en réseau et j'ai jamais eu aucun problème... et chez moi c galère tout le temps vous comprenez ça vous icon_smile.gif ?

 

 

 

Nico

Partager ce message


Lien à poster
Partager sur d’autres sites

moi, quand j'ai voulu faire un reso la 1° fois, tout le monde m'a dit :sous 95 c'est super facile.

 

ouais, sauf quand tu as une carte reso defect... et que ton coax est defect aussi! qu'est ce qu'on en as chié....

 

encore recement chez un copain, son hub est uniquement 100 et n'accepte pas les cartes 10... fallait l'savoir!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×