Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

peter41

ZONZ ALARM PRO

Messages recommandés

Depuis la dernière mise à jour de ZONE ALARM PRO, j'ai deux problèmes.

1- Avec photoshop, je ne peux plus lancer une numérisation. Le scanner est inconnu, logiciel de scan compris.

Je me déconnecte totalement du net et je désactive zone alarm pro et sans relancer l'ordinateur le scan fonctionne !!!

Solution : Je pense qu'il faut paramètrer zone alarme mais où ???

2- J'ai norton (je sais ce n'est pas le pied), live update bloque aussi depuis la mise à jour de zone alarm.

Solution ? Récupérer la mise à jour de norton une fois par semaine !!!

Il doit y avoir mieux

 

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

je suppose que tu parles de la version 6 de zone alarme , si c'est le cas je te conseille de repasser à la version 5 car la 6 est plein de bugs qui sont peut être les causes de tes problèmes :P

 

a +

 

édit : désinstaller la 6 redémarrer --> installer la 5 et redémarrer :P bien sur

Modifié par Le canard

Partager ce message


Lien à poster
Partager sur d’autres sites
Depuis la dernière mise à jour de ZONE ALARM PRO, j'ai deux problèmes.

1- Avec photoshop, je ne peux plus lancer une numérisation. Le scanner est inconnu, logiciel de scan compris.

Je me déconnecte totalement du net et je désactive zone alarm pro et sans relancer l'ordinateur le scan fonctionne !!!

Solution : Je pense qu'il faut paramètrer zone alarme mais où ???

2- J'ai norton (je sais ce n'est pas le pied), live update bloque aussi depuis la mise à jour de zone alarm.

Solution ? Récupérer la mise à jour de norton une fois par semaine !!!

Il doit y avoir mieux

 

Merci de votre aide

575954[/snapback]

Même pb avec ZA pas pro.J'ai mis à jour mon parefeu Zone Alarm.depuis mon Kaspersky AV ne peut plus se connecter pour mettre à jour la base de données.J'ai pourtant autorisé tout ce qui avait rapport avec KAV.Il n'y a qu'en désactivant le Pare feu ZA que la mise à jour de KAV s'effectue. keusspasstil ?

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

 

je suppose que tu parles de la version 6 de zone alarme , si c'est le cas je te conseille de repasser à la version 5 car la 6 est plein de bugs qui sont peut être les causes de tes problèmes  :P

 

a +

 

édit : désinstaller la 6 redémarrer --> installer la 5 et redémarrer  :P  bien sur

576095[/snapback]

Question basique: est-ce que la version 5 est écraséee par la version 6?

Sinon comment faire pour revenir en arriere. modop pour débutants souhaité.

merci d avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Même pb avec ZA pas pro.J'ai mis à jour mon parefeu Zone Alarm.depuis mon Kaspersky AV ne peut plus se connecter pour mettre à jour la base de données.J'ai pourtant autorisé tout ce qui avait rapport avec KAV.Il n'y a qu'en désactivant le Pare feu ZA que la mise à jour de KAV s'effectue. keusspasstil ?

576148[/snapback]

 

J'ai par recherche dasb l'historique des blocage de zone alarm vu quel élément provoquait le plantage.

Il s'agit de GENERIC HOT PROCESSEUR : Il suffit de mettre au moins dasn la colonne niveau de confiance la "valeur" : sécurisé.

Depuis tout baigne aussi bien pour photoshop que NORTON

 

Bon courage à tous. Pour ma part je reste à la dernière version plus complète mais certes plus chiante !

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

 

je suppose que tu parles de la version 6 de zone alarme , si c'est le cas je te conseille de repasser à la version 5 car la 6 est plein de bugs qui sont peut être les causes de tes problèmes  :P

 

a +

 

édit : désinstaller la 6 redémarrer --> installer la 5 et redémarrer  :P  bien sur

576095[/snapback]

 

 

Je suis tous a fait d'accord avec ce que tu viens de dire.

Il n'y a qu'a aller sur le Forum de ZA :

 

http://www.zonelabs.com/store/content/supp...d=qso_userforum

 

pour s'en convaincre que tous les problèmes viennent de leur avant dernière mise à jour.

Car la toute dernière ver 6.0.667.000 de Zone Alarme Pro à résolu la quasi totalité des bugs.

 

Personnellement il n'y a que l'enregistrement qui reste en "pending" malgrès que je sois enregistré chez eux!. :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×