Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Voilà mon pc rame dès que je met une vidéo ou des que je joue que ce soit à des "gros" jeux ou à des "petits"...

 

J'ai cru que c'était un spyware ou un truc du genre et j'ai donc fait un post dans "sécurité" j'ai tout désinfecté mais rien n'y a fait:

 

http://forum.zebulon.fr/index.php?showtopic=74210&st=0

 

Tesgaz m'as proposé de supprimé des trucs et d'optimisé mon pc....

 

Pourriez-vous m'aidé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité Diana

Salut,

raffale c un petit mot :P

c quoi ta config ?

ok j'ai vu mais ta pas mis ta RAM ?

Modifié par Diana

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×