Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

fredma

modem bewan adsl2+combo

Messages recommandés

Bonjour à tous,

ma copine est passée chez tele 2, quand elle installe les pilotes du modem, un message apparait:"Setup Dicall Class Installer CDIF_fhlp-pppoe-wan- adapter" failed, malgre ça la connexion s'établit mais impossible d'ouvrir aucune page.

Elle a voulu reinstaller les pilotes mais en desinstallant un truc appeller "overnet", le meme message apparait.

Tele2 ne fournit pas de cd d'installation et eux ils disent que ça vient d'internet explorer et qu'il faut le reinstaller.

Voila sa config :cpu: athon xp 1700, carte mere:compaq ch73, carte graphique:nvidia geforce2 200, windows xp sp1.

Si quelqu'un peut nous filer un tuyau, ça s'rait cool, en plus on sait pas comment désinstaller et reinstaller internet explorer.

Merci pour votre aide

fredma

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×