Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

leoburd

Réseau wifi + freebox

Messages recommandés

Bonjour à tous,

 

Je n'arrive plus à faire fonctionner mon réseau wifi entre 2 ordis sous XP familial suite à un changement de carte. Je résume la situation :

 

PC1 relié au net en ethernet via freebox - ça marche.

Fonction routeur et wifi activées.

 

PC2 relié à la freebox via une carte wifi Belkin (avant j'avais une Netgear qui me déconnectait tout le temps).

J'ai rentré la clé wep + ad-hoc + nom de réseau ok. Un incone dans la barre des tâches m'indique que la connection est excellente.

 

Mais impossible de me connecter au net !! l'hote Free est introuvable.

Mes ordis ne se voient pas, bref le bazar.

 

Un petit coup de main svp, j'aimerai comprendre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Partagé ma connexion internet ? Euh... je le fais depuis ou ça ?

 

Quant à mon pare-feu Z.A. sur PC1, l'historique m'indique qu'il a bloqué une seule tentative depuis ce matin : protocole UDP, programme Genereic Host Process, une connexion sortante en fait, c'est tout.

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

 

J'ai tout désinstallé/réinstallé et là miracle, ça marche du premier coup !

 

A n'y rien comprendre ...

 

Un conflit dans la gestion du wifi entre Windows et Belkin peut-être ?

 

Si quelqu'un a une idée :P

 

 

Merci à ceux qui se sont penchés sur mon souci. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai crié victoire trop vite.

Depuis hier aprés-midi ça s'est déconnecté à nouveau alors que j'avais quitté mon ordi pendant 2 heures (aucune intervention possible par qui que ce soit). :P

 

J'ai sûrement mal paramétré quelque chose, mais quoi ?

Petite question : qui doit gérer le mode wifi , ma carte ou XP ?

 

Info supplémentaire : Sur mon PC1 (raccordé au net par ethernet), dans favoris réseau je ne trouve que l'accés au disque C de ce même PC. Je n'aurais pas/plus de réseau ?

 

Là je câle complètement. Un coup de main svp.

Modifié par leoburd

Partager ce message


Lien à poster
Partager sur d’autres sites

Allez, j'en rajoute une couche !

 

Ce matin j'allume mon PC2, et miracle dans la barre des tâches j'ai un icone vert + un autre icone (écran qui émet des ondes). Si je pointe la souris sur ce dernier, un message me donne les infos suivantes :

Connexion au réseau sans fil 7 (homologue à homologue)

Vitesse : 11 M/b

Force du signal : excellent

Etat : connecté.

 

Je lance Firefox ou Thunderbird : hôte introuvable, veuillez vérifier l'adresse.

 

:P

 

Euhhhhhh !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut te mettre en mode infrastructure pour te connecter à ta freebox. le mode homologue à homologue (ad-hoc) ne fonctionnera pas (si ça se trouve tu te connectes à toi-même)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×