Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Ecran bleu lors de la défragmentation !


Zewolf
 Partager

Messages recommandés

Salut tout le monde!

 

Lorsque je lance la défragmentation (avec O&O Defrag) de n'importe quel disque, au bout d'une ou deux minute j'ai un écran bleu!

 

C'est très désagréable, je suis obligé de défragmenter au démarrage et c'est assez embêtant!

 

Je voudrais savoir comment remêdier à ce problème?

 

Merci d'avance !

Lien vers le commentaire
Partager sur d’autres sites

Cela ressemble à un bug du programme d'origine... indéterminée ! Désinstalle et réinstalle O&O. :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...