Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

totorinox

Problème pour sur le web

Messages recommandés

Bonjour,

J'utilise windows XP Home SP2 Adsl 600

Je m'explique. Le matin, j'enclenche mon PC et ensuite tout ce passe bien pour surfer ou envois e-mail.

Pendant des heures, çà fonctionne super.

Tout à coup, impossible d'aller sur le web. La fenêtre de l'adresse URL ainsi que la page demandée sont vides.

Il en est de même pour le courrier électronique.

Erreur : serveur introuvable.

Je fais un redémarrage du PC et çà fonctionne à nouveau.

Navigateur et envois de courrier : Firefox / Bluewin.ch

Avec mes remerciements pour la réponse.

totorinox

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as pas des logiciels qui tournent en arrière plan avec le démarrage du PC ?

592385[/snapback]

 

 

Bonsoir Florent,

Premièrement merci. Question des logiciels qui tournent en arrière plan, c'est possible.

Comme je suis débutant, comment les trouver.

Avec mes remerciements

totorinox

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Milouze14
Bonsoir Florent,

Premièrement merci. Question des logiciels qui tournent en arrière plan, c'est possible.

Comme je suis débutant, comment les trouver.

Avec mes remerciements

totorinox

592393[/snapback]

 

 

salut totorinox

tu n aurais pas zone alarme par hasard??

a++

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité jibi049

pour trouver les processus qui se lancent en invisible :

CTRL + ALT + DEL , processus

ou clic droit sur la barre de taches, Gestionnaire des taches > processus

Partager ce message


Lien à poster
Partager sur d’autres sites
pour trouver les processus qui se lancent en invisible :

CTRL + ALT + DEL , processus

ou clic droit sur la barre de taches, Gestionnaire des taches > processus

592445[/snapback]

 

 

Bonsoir jibi049,

Tous les processus à 00 ou 01

Processus inactif... 99. UC utilisée entre 1 et 3%. Processus : 41

Merci pour l'aide

totorinox

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir jibi049,

Tous les processus à 00 ou 01

Processus inactif... 99. UC utilisée entre 1 et 3%. Processus : 41

Merci pour l'aide

totorinox

592476[/snapback]

Bonsoir totorinox,

j'y connait pas grand chose non plus,mais ton pc tourne a peu pres comme le mien :P .

Je pense que c'est normal de ce coté la.

Bonne continuation.

Partager ce message


Lien à poster
Partager sur d’autres sites
T'as pas des logiciels qui tournent en arrière plan avec le démarrage du PC ?

592385[/snapback]

 

bis... on se doute bien qu'il y en a ; ce qui nous intéresse c'est la liste avec leur nom (savoir qu'il y en a 40 ou 41, on s'en fout un peu)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×