Aller au contenu

mefisto0225

Membres
  • Compteur de contenus

    226
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de mefisto0225

  • Rang
    Mega Power Member
  • Date de naissance 02/11/1965

Profile Information

  • Sexe
    Male
  • Localisation
    Poitiers
  • Intérêts
    Counter Strike Source,gros bolides.

Autres informations

  • Mes langues
    français

Visiteurs récents du profil

3 862 visualisations du profil
  1. Bonsoir, Voila j'ai un petit souci de performance (a mon sens) sur 3dmark 11. Je m'explique: Mes jeux tournent très bien,que ce soit crysis 3 ou battlefield 4,pas de lags nada. Pourtant lorsque je fais un test 3dmark 11 malgrés mes deux hd 5870 eyefinity 6 j'ai un resultat ridicule 4951 points ,pas terrible a mon gout... Voila: http://www.3dmark.com/3dm/2689038. Vous voyez a peu près ma config. D'après vous...normal...ou pas? Bon week end a tous.
  2. Bonjour, Peut etre bien une cochonnerie du genre babylon ou autre bestioles qui ralentissent pas mal les ordinateurs. Bonne fin de week end.
  3. Bonjour, Ah bon,ca me rassure,merci bien pour votre reponse si rapide Bonne continuation.
  4. Bonjour leskylz43, Comme le dit ab-web le clavier d'un ordinateur portable n'est pas compliqué a oter,il te faut declipser le long bout de plastique qui est juste en dessous de l'ecran au dessus du clavier il englobe les deux charnieres de ton ecran. Operation deliacate a premiere vue,mais non. Tu tires sur un coté puis sur l'autre sur toute la longueur,t'inquiete pas c'est costaud. Une fois cette chose retirée tu aperçois deux petites vis qui tient ton clavier,tu les enleves et tu declipses la nappe. Pour en remettre un autre remet bien la nappe a fond sinon il te manquera des touches. Voila,j'espere avoir été assez clair. Bonne journée a tous.
  5. Bonsoir, oui je vais faire ça,mais je me demandais....cette carte fonctionne t'elle avec un seul ecran.... Je vais me renseigner. Bonne fin de soirée.
  6. Bonsoir, Merci pour votre reponse. Oui j'ai essayé avec un cable comme celui ci livré avec la carte. Disons que j'avais deja une hd 5870 et j'ai fait venir la eyefinity pour la mettre en crossfire. j'ai essayé la carte seule mais deja je n'avais aucune image avec aucunes des six sorties. La personne qui me l'a vendue me certifie qu'elle fonctionnait parfaitement et me dit qu'il me faut activer ou desactiver quelque chose dans le display. Mais bon....je ne sais pas ou c'est,j'ai supposé dans le catalyst mais je ne trouve pas,d'ou mon post ici. Bonne continuation et merci.
  7. Bonjour a tous, Vous me faites peur la! Si vous vous n'avez aucunes reponses,je n'en trouverai pas ailleurs... Je tiens a signaleer que mon hd 5870 Eyefinity fonctionne en crossfire et est reconnu partout,gestionnaire,Gpuz,Catalyst. Seulement les sorties mini display n'amene pas l'image a mon ecran. Je pensais a un reglage quelconque,ou mon cable HS,je vais quand meme essayer de la faire fonctionner avec deux ecrans pour voir.. Bonne petite journée a tous et BONNE ANNEE!!!!
  8. Bonjour a tous et tout d'abord Bonne et heureuse année Bon voila mon petit souci,je possede deux cartes Ati hd 5870,une en 1go et l'autre en 2go avec Eyefinity (six ports pour pouvoir brancher six ecrans) Il se trouve que sur les six sorties de la Eyefinity aucune ne fonctionne,donc pas possible de la mettre en premier sur ma carte mère. Elle se situe donc en deuxieme position et chauffe pas mal,l'autre a un plus gros ventilo et serait mieux a sa place.... Bref..la Eyefinity n'active pas mon ecran (sur aucune des sorties) Il y a peut etre un reglage a faire,j'ai cherché sur mon ami Google,nada! J'ai surement mal cherché ou pas ou il faut Voila voila...bonne fin de journée a tous.
  9. Bonjour a tous, Me revoila donc apres avoir changé la carte fille de cette salo...... de portable Acer. Verdict: Ca maaaaaarche!!!!!!! C'etait donc ça,apres changement de batterie et de carte mere,une pauvre petite piece... Enfin voila,en tout cas merci pour votre aide,Tonton et thorgal. Je vais essayer de classer ce post en "resolu". Tres bon week end a vous.
  10. Bonjour, C'est vrai,mais bon....c'est la seule piece que je n'ai pas changé Je vous dis le resultat de la chose dès que c'est monté. Bonne continuation.
  11. Bonjour, Donc maintenant j'en ai la certitude le portable demarrait bien sans la batterie,suelement avec le cordon d'alimentation. Je vais donc changer cette carte fille,et si ca ne demarre toujours pas deux options: Reparateur,comme tu le dis Tonton ou...dechetterie comme je dis moi lol. Bonne fin de journée.
  12. Encore moi, Je viens de regarder,et le seul truc que j'ai vu (et que je n'ai pas changé) c'est la "carte fille bouton". Apparemment elle fait la connection entre l'alimentation et le bouton pour allumer le portable euh....a l'oeil nu evidemment. Pour ma part je ne vois pas autre chose etant donné qu'il se recharge et que avec ou sans le cordon d'alim le resultat et le meme. Qu'en pensez vous? Re bonne fin de journée.
  13. Bonjour a tous. Ca c'est interessant!! Merci Tonton. Je vais voir ça de plus près. Je ne savais meme pas qu'il existait ce petit contacteur. Je vois ça,je vous tiens au parfum. Merci beaucoup. Bonne fin de journée.
  14. Merci pour votre aide. C'est bien ce que je pensais,mais ce que je ne comprend pas c'est que meme juste avec la batterie (sans l'alim)le portable ne s'allume pas,enfin pas plus d'une seconde. Perso je ne crois pas que le cordon soit mort,pour moi le souci doit etre apres le branchement de la batterie. Mais c'est vrai que le fait qu'il ne donne vraiment rien juste avec le cordon n'est pas normal. Bonne soirée a vous deux.
×
×
  • Créer...