Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

caf23

son ASUS !!

Messages recommandés

salut a tous !!

 

j'ai un petit soucie, je posséde un kit d'enceinte 2.1 mais le son ne sort par le subwoofer et l'enceinte gauche rien du tout du coté droit voila ma config carte mère asus A8Vdeluxe, donc chipset real teck intégré etc.....j'ai essayé mise a jours drivers mais rien !!!

j'attend vos conseils

 

ciao ciao . :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut a tous !!

 

j'ai un petit soucie, je posséde un kit d'enceinte 2.1 mais le son ne sort par le subwoofer et l'enceinte gauche rien du tout du coté droit voila ma config carte mère asus A8Vdeluxe, donc chipset real teck intégré etc.....j'ai essayé mise a jours drivers mais rien !!!

j'attend vos conseils

 

ciao ciao . :P

Donc pas de son si je comprend bien . Est-ce que ton chipset son intégré est mis sur "Enable" dans le BIOS ? Ou plus bete , t' as vérifié que la case "muet" n' était pas cochée dans l' icone du volume ?

 

Donc pas de son si je comprend bien . Est-ce que ton chipset son intégré est mis sur "Enable" dans le BIOS ? Ou plus bete , t' as vérifié que la case "muet" n' était pas cochée dans l' icone du volume ?

pardon , j' ai mal lu ; comment sont paramétrer tes HP dans le gestionnaire de son ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc pas de son si je comprend bien . Est-ce que ton chipset son intégré est mis sur "Enable" dans le BIOS ? Ou plus bete , t' as vérifié que la case "muet" n' était pas cochée dans l' icone du volume ?

pardon , j' ai mal lu ; comment sont paramétrer tes HP dans le gestionnaire de son ?

Bonjour caf23

Bonjour mon cher Me GURU MEDITATION,

pas très clair, je comprends que le son sort d'un hp ou pas

les leds sont allumées sur le subwoofer ou les hp

voir aussi les différents paramètres de réglages dans le "gestionnaire sons et périphériques audios"

dans le panneau de configuration

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

encore merci d'avoir répondu mais il est évident que j'ai regardé ses petits détails!!!! en attendant je continue a chercher la solution a mon problème

 

encore merci les gars.

 

he bein maintenant c encore mieux j'ai plus de son du tout !!!! virus?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×