Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

jangel

Pb d'underclockling

Messages recommandés

Voila j'ai un Athlon barton xp2800+ qui tournai tres bien et depuis que j'ai change la pile de la carte mere il ne tourne plus qu'a 1250Mhz (100*12.5) au lieu de 2075 (166*12.5).

J'ai comme carte mere MSI KT4AV (6712) et malgre d'avoir utilise Fuzzilogic pour mettre le fsb à jour ca marche pas (il plante à 1500 (120*12.5)).

Y-a t il un element du bios qu'il faut que je modifie pour qu'il prenne en charge mon processeur?

Mettre à jour le bios est - il vraiment utile vu qu'avant ca marchait?

 

 

merci de votre aide

 

jangel

 

Pour + d'info j'utilise everest

Partager ce message


Lien à poster
Partager sur d’autres sites

En enlevant la pile de ton bios, tu as enlevé les règlages qu'il avait donc il faut les remttre.

Dans ton bios tu dois modifier le FSB pour qu'il tourne a 166 Mhz.

Normalement ca devrait passer sans problème.

Si l'ordinateur ne veux plus démarrer retire puis remet la pile. et monte petit a petit jusqu'a 166Mhz.

Partager ce message


Lien à poster
Partager sur d’autres sites

En enlevant la pile de ton bios, tu as enlevé les règlages qu'il avait donc il faut les remttre.

Dans ton bios tu dois modifier le FSB pour qu'il tourne a 166 Mhz.

Normalement ca devrait passer sans problème.

Si l'ordinateur ne veux plus démarrer retire puis remet la pile. et monte petit a petit jusqu'a 166Mhz.

 

 

Je suis d'accord c bien ce que j'essaye de faire avec fuzzilogic.

Le logiciel monte automatiquement pas pas j'usqu'a 120 et la ca plante.

Une autre solution?

Partager ce message


Lien à poster
Partager sur d’autres sites

non ne le fait pas avec le logiciel mais directement dans le bios.

Changer les fréquences du processeurs sous windows n'est pas très fiable alors que par le bios ca marche plus souvent.

 

Bon okay je viens de le faire.

Ca marche mieux sans le logiciel autant pour moi.

J'ai mis direct 166 et ca a marche.

 

Désolé pour le dérangement

 

Merci!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...