Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

tornado

écran bleu après déconnexion d'internet

Messages recommandés

salut à tous,

 

Voilà je suis équipé du modem sagem 800 mais celui ne fait que de se déconnecter (mais ça c'est un autre problème)

Un écran bleu apparait de temps en temps suite à une déconnexion..;

Le message commence par ça : " IRQL_NOT_EQUAL "

Je voudrais savoir quelle est la source du problème ... Est-ce grave ?

 

merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

(Re)Salut à tous

 

J'ai des problèmes très bizarre décidément; maintenant ce n'est plus un écran bleu qui s'affiche mais c'est le pc qui redémarre tout seul , toujours après une déconnexion et pendant la synchronisation du modem... Est-ce que c'est vraiment ça le problème ??

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

S'agissant de l'erreur "IRQL_NOT_EQUAL" , voici un élément de réponse ici

 

Cela étant, donne-nous le contenu exact et complet du message d'erreur qui apparait, STP :P

Modifié par neofitos

Partager ce message


Lien à poster
Partager sur d’autres sites

salut neofitos

 

plutôt qui "apparaissait"

 

j'ai noté ça l'autre jour :

 

*** STOP: 0 x 0000000A

(0XE130E370, 0X000000FF, 0X00000000, 0X0X8056B5D2)

 

pour moi c'est du chinois ; j'ai l'impression que mon modem ne gère pas bien la bande passante, c'est peut-être du à ça :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut freekiller

 

j'y ai déjà pensé mais je ne trouve pas ce " universal serial bus controller ".

 

voilà ce qui apparait :

à noter que mon modem (USB ADSL WAN ...) est dans le sous menu carte réseaux...

 

noname0kq.th.jpg

 

merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut freekiller

 

j'y ai déjà pensé mais je ne trouve pas ce " universal serial bus controller ".

 

voilà ce qui apparait :

à noter que mon modem (USB ADSL WAN ...) est dans le sous menu carte réseaux...

 

noname0kq.th.jpg

 

merci d'avance.

C'est normal que ton modem soit dans le sous menu carte réseaux, chez moi c'est la même chose.

 

Par contre effectivement je ne vois pas le "universal serial bus controlleur" chez moi c'est "

contrôleur hôte étendu USB VIA" et chez toi, je ne vois pas ce que ça peut être

 

t'as essayé un click droit sur le "concentrateur USB générique" puis onglet "avancé" (si il y'en a un) et enfin cocher l'option "ne pas afficher les erreurs USB".

tu peux aussi tous les essayer pour voir (je sais c'est pas très académique mais bon...)

 

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est bon j'ai trouvé où cocher la case ...

J'ai vu sur ton topic que tu avais fait une manip avec gpedit.msc...

Mais quand je tape " gpedit.msc " , windows m'affiche un message d'erreur " Windows ne trouve pas .....

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×