Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

TOTO32

Internet avec Admin, mais pas avec Utilisateur ?

Messages recommandés

Bonjour a tous !

 

J'ai Windows 2000 professional, SP4 avec IEX 6.0 SP1, et je suis sous Wanadoo.

Je tient a signaler que je ne passe pas par le logiciel fournis avec Wanadoo pour me connecter sur le Web, beaucoup trop de bug a mon gout, et je n'en vois pas l'utilité.

 

Enfin bref, mon probléme est que j'ai 2 compte sur mon PC, 1 Admin (le mien), et 1 autre utilisateur standard, sur mon compte j'ai configurer la connexion reseau pour pouvoir acceder au NET, jusque la OK !

 

Par contre quand je ferme ma session, pour ouvrir celle de l'utilisateur standard, je n'arrive pas a me connecter sur le NET, pire encore, si je veut configurer ma connexion reseau il me dit que je doit avoir les droit admin, OK !

 

Mais alors comment je fait ? Sachant qu'il n'y a pas l'option "Executer en tant que", étant donnée que je suis nul dans l'administration Win, je vient vous demandez de l'aide ! Car j'aimerais bien que mon 2eme utilisateur puissent acceder au NET, sans passer par mon compte Admin.

 

Je précise que j'ai un modem ethernet, et non USB !

 

Merci a tous !

Modifié par TOTO32

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci tesgaz !

 

Mais comment pourrait-je savoir que je ne suis pas dans un domaine, parceque la fonction de bascule auto, ne me dit rien du tout, c'est quoi ce truc ! je ne trouve rien qui y ressemble, alors serait-ce dans un domaine.

 

J'en doute, mais quand je fait propriéte systeme j'ai Nom complet de l'ordinateur et Groupe de travail : et quand je vais dans Propriéte dans la même fenetre, il me dit que je suis Membre du Groupe de travail, alors je pense que je ne suis pas dans un domaine, mais alors comment cela ce fait 'til que je ne trouve pas cette option, de Basculement auto !? :P

 

Sachant que dans mon panneau de config je n'ai que Utilisateur et Mots de passe, et non pas compte utilisateur mais je pense que cela doit être identique ! Et que dans la fenêtre des utilisateur et mots de passe j'ai la fameuse combinaison Ctrl+Alt+Suppr, mais c'est tout !

 

Alors ou est ce truc de Basculement Auto ?!

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci bien Florent,

 

Mais cela ne me dit pas comment, je pourrait configurer un autre utilisateur que moi pour avoir l'accés internet !

Modifié par TOTO32

Partager ce message


Lien à poster
Partager sur d’autres sites

Re !

 

Personne n'a de solution ??? :P

J'ai un poste qui tourne avec la même config sue toi et le compte standard se connecte sans problème sur l'adsl. j'ai pas trop le temps de voir mais vois tu la connexion réseau en standard? tape un ip config pour vérifier, télécharge un autre navigateur, c'est le moment d'essayer firefox, s'il ne fonctionne pas mieux alors il faut effectivement chercher dans la gestion des droits.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir a tous !

 

Je vais donc récapituler mon petit probléme :

 

Sur ma session Admin, je n'est aucun probléme pour configurer une connexion reseau, je lui donne mon identifiant de connexion, et mon mots de passe de connexion fournis par wanadoo, et ma conexion reseau fonctionne.

 

Par contre quand je vais sur la 2eme session, celle d'un utilisateur Standard avec des droits restreint, je ne peut pas configurer de connexion reseau, quand je fais Propriété sur l'icone de Connection reseau il me donne pas la main, et il me dit que je n'est pas les droit admin pour utiliser ces option, ce qui est logique, hors moi j'aimerais connaitre la procédure pour configurer une connection reseau quand l'on est sur un compte autre que celui de l'administrateur ?

 

Merci d'avance pour vos reponse, mais je me demande quand même, si c'est pas un peu compliquer, étant donnée que personne n'a pu me donner de solution, enfin j'espére vraiment avoir une reponse ! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je ne comprends pas bien les paramètres que tu veux modifier avec la session utilisateur. Je pense que les paramètres de ta carte réseau que tu as configuré en tant que administrateur restent actif sur ta session utilisateur.

C'est ton identifiant de connexion et ton mot de passe fournit par ton FAI que tu n'arrives pas à saisir ?

 

Nico

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait oui !

 

Quand il me demande le mots de passe, je lui mets celui que mon FAI ma donnée ! mais a priori il ne l'accepte que quand je suis conecté en administrateur, quand je suis connecté en utilisateur autre que admin, il ne veut pas en entendre parler, je pense bien que cela doit être a cause du pseudo qui n'est pas le même, sachant que Admin c'est GLT0732 , et utilisateur standard c'est DOMI , peut être qu'il bloque a cause de ça ! enfin je sais pas, et j'aimerais bien avoir une solution !

 

En plus je peut pas aller dans la configuration de la connection reseau, car je ne suis pas admin !

 

Et merci !

Modifié par TOTO32

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×