Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

neofitos

Thunderbird

Messages recommandés

Depuis hier soir, Thunderbird (version 1.0.7) m'annonce réception des messages : 6 mais impossible de les télécharger. :P

La barre de progression de téléchargement soit freeze au bout de deux carrés, soit est inexistante... :-(

J'ai l'impression que c'est un problème de connexion dépassé mais même ce mesage n'apparaît pas !

:P

Que faire ? :-P:P

 

Merci par avance de votre aide :P

Modifié par neofitos

Partager ce message


Lien à poster
Partager sur d’autres sites

et tu as quoi comme connexion internet? (Proxy)

elle fonctionne?

 

Comment l'as tu configuré dans Thunderbird

S'agissant de TB, je suis en connexion directe à internet. De son côté, Firefox fonctionne parfaitement.

 

Edit : j'ai même essayer d'installer la nouvelle version (1.5 RC 1) de TB, mais cela ne change rien...

En revanche, le compactage des dossiers fonctionne : la barrde de progression )petits carrés verts) est active

 

 

Ca y est il m'affiche : Temps limite dépassé lors de la connexion au seveur pop.bidule.fr

 

H-E-L-P !!

Modifié par neofitos

Partager ce message


Lien à poster
Partager sur d’autres sites

Des suggestions :P:P:-P

 

Petite précision : je viens de faire un essai en envoyant un mél sur le compte de mon épouse et sur le mien. Résultat : le mél est téléchargé sur le compte de mon épouse et je peux le consulter.... en revanche, sur mon compte, TB m'indique téléchargement du message 1 sur 9 et puis rien jusqu'à l'affichage de Temps limite dépassé lors de la connexion au serveur pop.bidule.fr

 

Les paramétrages de deux comptes sont rigoureusement identiques, c'est à n'y rien comprendre !! :-(:P

Modifié par neofitos

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je pensais avoir résolu le problème en supprimant une newsletter de secuser.com qui semblait bloquer ma messagerie. Pour ce faire, j'étais passé par mon webmail.

Mais hier soir, le problème est réapparu et sur mon webmail, rien ne semble coincer... :-P

Avez-vous des suggestions ? :P

 

Dans la mesure où je fonctionne sous la version 1.5 RC1 de TB, je me proposais de repasser à la version 1.0.7, histoire de vérifier la stabilité de Thunderbird... :P

 

Qu'en pensez-vous ? Est-ce possible ?

Merci de vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×