Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Lisa

Nom d'utilisateur

Messages recommandés

J'ai besoin de savoir comment changer le nom d'un dossier système.

 

Voilà, j'ai formaté et réinstallé WinXP sur un ordi car je veux le vendre. Alors pendant l'installation, quand il faut écrire le nom de l'utilisateur j'ai écris "bozo" parce que je n'ai aucune idée du nom du futur utilisateur et je me disais je le changerais par après. Mais voilà que Windows refuse de changer le nom car c'est un dossier système. Quelqu'un sait comment le changer?? merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Peut être dans démarrer> panneau de configuration> Comptes d'utilisateurs> Changer mon nom ?

Si j'ai bien compris ta requête ...

 

Oui tu as raison , mais je me suis mal exprimée. Quand on installe Win Xp on doit choisir un nom d'utilisateur, j'avais choisi "Bozo". Ceci permet de créer la fenetre d'ouverture pour un des utilisateurs. Je peux par la suite ajouter des utilisateurs ou changer les noms en passant par panneau de configuration>Comptes d'utilisateurs. Mais Windows au départ crée aussi un dossier de configuration pour chaque utilisateur dans lequel on retrouve: le bureau, les favoris, le dossier "mes documents" pour chacun des utilisateurs crées et chacun de ces dossiers porte le nom de l'utilisateur à qu'il il se rapporte. Ce dossier est un dossier systeme. Si je vais changer le nom de l'utilisateur le nom de son dossier par contre ne peut pas être changer ou s'il le peut je ne sais pas comment, car windows le considère comme un dossier système.

 

Voilà j'espère avoir été plus claire. Merci

 

Salut,

 

oui, il faut utiliser cette méthode :

http://speedweb1.free.fr/frames2.php?page=bureau5

 

 

 

Merci beaucoup Tesgaz, c'est en plein ce que je cherchais... xxx

 

Ça pris 15 minutes et mon problème était réglé Wow Voilà pourquoi j'adore le Forum de Zébulon!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×