Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Skulking

Changement de forfait 9 Tel

Messages recommandés

Salut,

 

J'étais en 512k et j'ai voulu passer en 2 mégas tout ca chez le même opérateur 9 Tel. J'avais un débit de 64ko/sec, ce qui était bien pour du 512k. Vendredi soir, déconnexion et là la connection affiche 2,4 mbits. Là où est le problème cest que mon débit n'a pas évolué : le download est toujours à 65 ou 66ko/sec.

 

Je voulais avoir votre avis, avant de poster un message chez 9 Tel. Est-ce que l'installation de ma connection à 2 mégas n'est pas totalement finie et faut-il que je patiente encore un peu ?

 

Quelques précisions : Je suis à 660 m du DSLAM et j'ai un affaiblissement de 9,67 dB. J'ai également une rallonge de 10 m entre la prise téléphonique et mon modem USB. Est-ce que ça pourrait venir de là ? (difficile à tester, je n'ai pas vraiment le choix)

 

Merci pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bjr Skulking,

Tu nous dit que tu as 2.4 Mb/en upload et 64 KOOO/S en download si c'est bien le cas tu as un trés bon débit.

Je m'explique :

les forfaits 2 Mb/s en up et 256 Kb/s en down sont les valeurs normal du 2M, à savoir que lorsque tu dis 2 Mb/s il s'agit en faite d'un débit de 2048 kb/8 =256 K octects en up 256 kb/8 =32 Ks octects en down (ce qui est là valeur normal pour un forfait de 2048/256 Kb/s) car 1 octect = 8 bits alors, si l'on prend tes valeurs tu as un débit de 2048 Kb/512 Kb ce qui est relativement assez rare mais plus que correct car tu devrais avoir 256 Kb voir 320 Kb/s maxi.Par contre si ce n'est pas 64 Ko/s mais 64 Kb/s cela fait 64/8 et là cela fait 8 Ko ce qui je l'admet n'est pas conforme à ce que propose 9tel.

Si ton débit descendant est passé en 2048, je ne vois pas pourquoi il te faudrais attendre pour avoir ton débit montant correspondant vu que le fait de te faire passer d'un forfait à un autre inclus la descente ainsi que la monté car tu n'as pas une dslam pour la descente et une pour la monté pour un même forfait du moins jusqu'a preuve du contraire :P:P:-P

Alors admettons que 9tel est un systeme de migration par palier ( :P:-P:-(:P ) alors peux etre auras tu ton débit max prochaiment . Allez soyont sérieux !!!! demande plutôt à 9tél ce que cela signifie car vu la distance à laquelle tu te trouve de la dslam et ton taux d'affaiblissement tu devrais etre au taquet !!!

Cordialement tophe90 :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

correction

2048 kbps dl = 256 ko/s down

256 kbps ul = 32 ko/s up

 

il me semble que c'est un problème de débit descendant qui se pose...

64 ko/s au lieu de 256 ko/s

 

//rappel: le seul débit garanti est 512 kbps ( et oui..)

Partager ce message


Lien à poster
Partager sur d’autres sites

correction

2048 kbps dl = 256 ko/s down

256 kbps ul = 32 ko/s up

 

il me semble que c'est un problème de débit descendant qui se pose...

64 ko/s au lieu de 256 ko/s

 

//rappel: le seul débit garanti est 512 kbps ( et oui..)

Merci à toi pour la correction de mon erreur :-P:P mais regarde ce n'est pas en down qu'il a un blem puisqu'il est à 2.4 Mb/s

Corddialement tophe90 :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Excusez-moi, je me suis mal exprimé. En effet, je n'ai pas un upload de 2.4 Mb . En gros, rien a bougé, ni l'upload, ni le download. C'est ca le problème.

 

il me semble que c'est un problème de débit descendant qui se pose...

64 ko/s au lieu de 256 ko/s

C'est tout a fait ca. L'upload ne me gene pas plus que ca. Cest surtout le download que je trouve très bas.

 

D'après Degrouptest (et je confirme), ma ville peut avoir un débit maxi de 8 kbps. Donc je ne pense pas que 512 kbps soit la limite de ma ligne.

 

Je crois que ca va se finir par un mail chez 9 Tel en effet ...

Partager ce message


Lien à poster
Partager sur d’autres sites

pourtant il me semble que je sais encore lire ... :P

 

:P oh je n'oserais dire de tel chose mais alors porquoi dit'il qu'il à 2.4 Mb aprés reconnexion d'ou vient ce chiffre et quel outil utilise t'il pour savoir son véritable débit :P

Greywolf :-(

Cordialement tophe90 :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis censé avoir le 2,4 Mb justement (c'est l'infobulle dans la barre des taches qui me le dit) et c'est la où est le problème, puisque je n'ai pas les débits correspondant au 2,4 Mb. Après tous les tests de débit me disent que ma connection correspond toujours au 512 kbps.

 

Du nouveau par contre, je me suis rappelé que j'avais modifié ma valeur MTU et j'ai essayé de la remodifier. Mon download est passé à 73ko/s sur Zebulon. Autre problème étrange, la commande ping dans linvite de commande ne marche pas super. Suivant les valeurs MTU, soit elle me dit qu'il faut que le paquet soit fragmenté (normal donc) et donc si je le baisse ca me dit "délai de connection dépassé".

 

Merci encore pour toutes vos réponses.

Modifié par Skulking

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis censé avoir le 2,4 Mb justement (c'est l'infobulle dans la barre des taches qui me le dit) et c'est la où est le problème, puisque je n'ai pas les débits correspondant au 2,4 Mb. Après tous les tests de débit me disent que ma connection correspond toujours au 512 kbps.

 

Du nouveau par contre, je me suis rappelé que j'avais modifié ma valeur MTU et j'ai essayé de la remodifier. Mon download est passé à 73ko/s sur Zebulon. Autre problème étrange, la commande ping dans linvite de commande ne marche pas super. Suivant les valeurs MTU, soit elle me dit qu'il faut que le paquet soit fragmenté (normal donc) et donc si je le baisse ca me dit "délai de connection dépassé".

 

Merci encore pour toutes vos réponses.

:P quand tu était en 512Kb est ce que tout était normal Skulking ???

:P je crois qu'éffectivement tu devrais contacter 9tel, mais vu leur "conscience professionnelle" je ne peux que te plaindre , lis le post ci-contre et tu verras la marche à suivre : " ADSL et 9 télécom, ADSL et 9 télécom"juste au dessous du tiens

 

Cordialement tophe90 :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

:P oh je n'oserais dire de tel chose mais alors porquoi dit'il qu'il à 2.4 Mb aprés reconnexion d'ou vient ce chiffre et quel outil utilise t'il pour savoir son véritable débit :P

Greywolf :-(

Cordialement tophe90 :-P

 

c'est le débit ATM indiqué par la négociation de connexion lors de l'établissement de celle-ci. Comme confirmé par les dires de skullking:

(c'est l'infobulle dans la barre des taches qui me le dit)

 

Les réglages de MTU ne donneront pas beaucoup plus en terme de débit total.

Tu peux essayer sans rallonger mais j'y crois peu

par contre, vérifier la présence d'un condensateur dans ta prise téléphonique pourrait apporter un plus.

 

//+ une mise à jour des pilotes du modem + une reinstall propre de la connexion sans tout le fourbi de 9Tel (j'imagine qu'ils te font installer un kit?)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×