Aller au contenu
niluge

Mais faites la TAIRE !!!!

Messages recommandés

salut;

 

je viens de changer ma CM Msi k7t Pro 2 contre un nouveau model de cette meme carte.....

 

tout ce passe bien mais au demarrage, elle me parle!

 

et même que c'est du chinois ( ou du japonais je sais pas ) mais en tout cas la premiere fois ca m'a fait tres peur!

 

est ce que qqun sait comment couper cette chose??

 

merci!

 

[ Ce Message a été édité par: niluge le 2001-09-14 11:42 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

non mais ca parle a travers de la carte mere...( pas les enceintes)

 

et meem quand je debranche le ptit cable Speaker de la carte mere elle cause toujours....

 

SALOPERIE§!!!!!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

ils ont du mefiler une version pour beta testeur ces golmonds...

 

en fait y un a un diagnostike led intégré, et des que ca chnage de couleur ma carte me dit une phrase differente....

 

banzaiii !!!!

 

faut vraimment que je trouve une solution c'est insupportable de se faire agresser par son matos dès le reveil...

Partager ce message


Lien à poster
Partager sur d’autres sites

Contacte le FBI tu vient surment d'installer l'une des boites noirs tant rechercher.

 

 

 

Blague à part, comme dit patzepat, regarde dans le BIOS et cherche une option en rapport avec le son.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×