Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

la blague du montage


sucette
 Partager

Messages recommandés

Salut a tous et a toutes !!!

 

 

Alors aujourd'huis je vous propose un truc de dingue !!!!

 

 

Je fais evoluer un vieux pc que j'ai recuperer.

 

 

J'ai changer la carte mere, l'alim, le proc, le disque et la ram.

 

Je garde le boitier, les lecteur cd dvd.

 

jusque la rien de bien mechant.

 

je monte la cm le proc le disque et la ram dans le boitier et je branche speaker et power sw pour tester.

 

Ca tourne, rien d'anormal me dirai vous, le truc c'est que pas de bip rien macache .... et le plus fort c'est que lorsque le disque est relier a la cm il tourne pas et des que je le debranche de la cm il demarre et enfin une ati radeon 9600se n'est apparamment pas compatible avec une cm qui incorpore un chipset nvidia "ecran noire" au pu.... tous pour plaire.

 

j'ai essayé 2 cm differente msi meme probleme et quand je remet la vieille tout va bien juste pour me narguer.

 

la ram et ok la cm est bien alimenté "va comprendre charle"

 

je suis preneur si quelqu'un d'autre a eu la meme experience pour me guider.

 

un boitier ancien peut il etr eincompatible avec les nouvelles cm (speaker qui bip pas essayé dans les sens le branchement)

 

au secour merci

 

en 10 pc c'est lapremiere fois que je voit ca.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Deja je pense que le plus simple c'est tu test (si tu peux evidement) chaque composant separement.

 

Ensuite vu que c'est un vieux boitier peut etre que tu as un probleme avec les branchement du HP , du bouton Power et des LEDs verifie .

 

Sinon je vois pas trop et il est vrai que c'est etrange

 

Derrick

 

PS : peut etre que ton boitier est envouté :P:P

Lien vers le commentaire
Partager sur d’autres sites

Qui a t'il sur le DD ==> windows installé pour un proc intel est incompatible avec un proc AMD et même certains chipset empêchent tout démarrage du PC (et inversement ! ) ==> aucun boot !! rien.

Pour le problème de la CG : lorsque le pc démarre enfin, va dans le bios et désactive la CG intégrée

 

Bien à vous

 

lecede

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...